
<!DOCTYPE html>
<html lang="hu">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="fb:app_id" content="512868502061383"/>

	<title>Igaz történet a film mögött: A Gucci-ház - nlc.hu</title>

	<link rel="pingback" href="https://nlc.hu/xmlrpc.php">
	<script> var webPushServer = 'https://push.nlcafe.hu'; </script>

				
		<script type="text/javascript">window.FB_APP_ACCESS_TOKEN = '574141833076008|Bfnd9r2nmw1VazJpKCBB81R2Tq4';</script>
	
<!-- All In One SEO Pack 3.7.1[248,302] -->
<meta name="description"  content="A kilencvenes évek egyik legszaftosabb európai bulvárszenzációjából forgatott filmet Ridley Scott A Gucci-ház címmel Lady Gaga és más sztárok közreműködésével. A Maurizio Gucci meggyilkolásának hátterét elmesélő mozi igazi csemege a true crime szerelmeseinek, de vajon mennyi igazság van abban, amit a filmben láthatunk?" />

<meta name="keywords"  content="a gucci-ház,patrizia reggiani,maurizio gucci,ridley scott,igaz történet a film mögött" />

<link rel="canonical" href="https://nlc.hu/csalad/20211125/igaz-tortenet-a-film-mogott-a-gucci-haz/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="„Inkább vagyok boldogtalan egy Rolls Royceban, mint boldog egy biciklin ülve” – Igaz történet A Gucci-ház mögött" />
<meta property="og:description" content="A kilencvenes évek egyik legszaftosabb európai bulvárszenzációjából forgatott filmet Ridley Scott A Gucci-ház címmel Lady Gaga és más sztárok közreműködésével. A Maurizio Gucci meggyilkolásának hátter" />
<meta property="og:url" content="https://nlc.hu/csalad/20211125/igaz-tortenet-a-film-mogott-a-gucci-haz/" />
<meta property="og:site_name" content="nlc.hu" />
<meta property="og:image" content="https://nlc.p3k.hu/uploads/2021/11/film_review_-_house_of_gucci_01105-768x432_wm.jpeg" />
<meta property="article:published_time" content="2021-11-25T17:07:15Z" />
<meta property="article:modified_time" content="2021-11-26T06:06:08Z" />
<meta property="article:publisher" content="https://www.facebook.com/noklapjacafe/" />
<meta property="og:image:secure_url" content="https://nlc.p3k.hu/uploads/2021/11/film_review_-_house_of_gucci_01105-768x432.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Igaz történet a film mögött: A Gucci-ház - nlc.hu" />
<meta name="twitter:description" content="A kilencvenes évek egyik legszaftosabb európai bulvárszenzációjából forgatott filmet Ridley Scott A Gucci-ház címmel Lady Gaga és más sztárok közreműködésével. A Maurizio Gucci meggyilkolásának hátter" />
<meta name="twitter:image" content="https://nlc.p3k.hu/uploads/2021/11/film_review_-_house_of_gucci_01105-768x432.jpeg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//nlc.p3k.hu' />
<link rel='dns-prefetch' href='//stat.p24.hu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='//cts.p24.hu' rel='dns-prefetch' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nlc.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/js-h.min.js?ver=1637851297'></script>
<link rel='https://api.w.org/' href='https://nlc.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nlc.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nlc.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://nlc.hu/?p=1391510' />

		<!-- CENTRAL JW PLAYER -->
		<script type="text/javascript">
			var CentralJwPlayer = new function () {
				this.data = {"playerId":{"default":"vY3YTkxZ","autoplay":"yCMdOVVO","sponsoredDefault":"KIFDoysH","sponsoredAutoplay":"Tc5S2Fc2"},"embed":{"js":"<script src=\"https:\/\/content.jwplatform.com\/players\/%FILE_NAME%.js\"><\/script>","iframe":"<div class=\"jwplayer-iframe-container\" style=\"position:relative; padding-bottom:56.25%; overflow:hidden;\">\n<iframe src=\"https:\/\/content.jwplatform.com\/players\/%FILE_NAME%.html\" width=\"100%\" height=\"100%\" frameborder=\"0\" scrolling=\"auto\" allowfullscreen style=\"position:absolute;\"><\/iframe>\n<\/div>"}};

				this.getPlayerIdBytype = function(playerType) {
					var playerId = null;

					if (typeof(this.data.playerId) == 'undefined') {
						return playerId;
					}

					if (playerType === 'sponsored_default' &&
						typeof(this.data.playerId.sponsoredDefault) !== 'undefined') {
						playerId = this.data.playerId.sponsoredDefault;
					} else if (playerType === 'sponsored_autoplay' &&
						typeof(this.data.playerId.sponsoredAutoplay) !== 'undefined') {
						playerId = this.data.playerId.sponsoredAutoplay;
					} else if (playerType === 'autoplay' &&
						typeof(this.data.playerId.autoplay) !== 'undefined') {
						playerId = this.data.playerId.autoplay;
					} else if (typeof(this.data.playerId.default) !== 'undefined') {
						playerId = this.data.playerId.default;
					}

					return playerId;
				};

				this.getEmbed = function (videoId, playerType, embedType) {
					playerType = playerType || 'default';
					embedType = embedType || 'js';

					var embed = '';
					var playerId = this.getPlayerIdBytype(playerType);
					var fileName = videoId;

					if (embedType === 'iframe') {
						embed = this.data.embed.iframe;
					} else {
						embed = this.data.embed.js;
					}

					if (playerId !== null) {
						fileName += '-' + playerId;
					}

					return embed.replace(/\%FILE_NAME\%/gi, fileName);
				}

			};
		</script>
		<!-- /CENTRAL JW PLAYER -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nlc.hu\/"},"headline":"\u201eInk\u00e1bb vagyok boldogtalan egy Rolls Royceban, mint boldog egy biciklin \u00fclve\u201d \u2013 Igaz t\u00f6rt\u00e9net A Gucci-h\u00e1z m\u00f6g\u00f6tt","image":["https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/film_review_-_house_of_gucci_01105-1024x576.jpeg"],"datePublished":"2021-11-25T18:07:15+0100","dateModified":"2021-11-26T07:06:08+0100","author":[{"@type":"Person","name":"T\u00f3Csa"}],"publisher":{"@type":"Organization","name":"nlc","logo":{"@type":"ImageObject","url":"https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/nlclogostructured.png","height":"128","width":"128"}},"description":"A kilencvenes \u00e9vek egyik legszaftosabb eur\u00f3pai bulv\u00e1rszenz\u00e1ci\u00f3j\u00e1b\u00f3l forgatott filmet Ridley Scott A Gucci-h\u00e1z c\u00edmmel Lady Gaga \u00e9s m\u00e1s szt\u00e1rok k\u00f6zrem\u0171k\u00f6d\u00e9s\u00e9vel. A Maurizio Gucci meggyilkol\u00e1s\u00e1nak h\u00e1tter\u00e9t elmes\u00e9l\u0151 mozi igazi csemege a true crime szerelmeseinek, de vajon mennyi igazs\u00e1g van abban, amit a filmben l\u00e1thatunk?"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/nlc.hu\/csalad\/","name":"Csal\u00e1d"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/nlc.hu\/csalad\/20211125\/igaz-tortenet-a-film-mogott-a-gucci-haz\/","name":"Article","image":"https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/film_review_-_house_of_gucci_01105-1024x576.jpeg"}}]}</script>	<meta data-image="https://nlc.p3k.hu/uploads/2021/11/film_review_-_house_of_gucci_01105.jpeg" name="application-name" content="NLCafé"/>
			<link rel="icon" type="image/png" href="https://nlc.hu/themes/nlcafe/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="https://nlc.hu/themes/nlcafe/favicon-32x32.png" sizes="32x32">
		<meta property="fb:pages" content="174495013772">
	<meta property="fb:pages" content="393962194068970">
	<meta property="fb:pages" content="391197004316615">
	<meta property="fb:pages" content="566492160095604">
	<meta property="fb:pages" content="1756363428015241">
	<meta property="fb:pages" content="1013576852035831">
	<meta name="referrer" content="always"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://nlc.hu/csalad/20211125/igaz-tortenet-a-film-mogott-a-gucci-haz/amp/"><style>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</style><meta name="title" content="„Inkább vagyok boldogtalan egy Rolls Royceban, mint boldog egy biciklin ülve” – Igaz történet A Gucci-ház mögött | nlc">	<!-- Google Analytics dataLayer object push -->
	<script>
		window.dataLayer = window.dataLayer || [];
		dataLayer.push({
			'title': '„Inkább vagyok boldogtalan egy Rolls Royceban, mint boldog egy biciklin ülve” – Igaz történet A Gucci-ház mögött',
			'author': 'TóCsa',
			'category': 'család',
			'tags': 'A Gucci-ház,Patrizia Reggiani,Maurizio Gucci,Ridley Scott,Igaz történet a film mögött',
			'pd': '2021-11-25',
			'dsp': '3',
			'wsp': '0',
			'al': '2027'
		});
	</script>
	<!-- / Google Analytics dataLayer object push -->
			<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/nlcafe-wp/csalad/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-1391510 single-format-standard wpb-js-composer js-comp-ver-6.1 vc_responsive">
<!-- HEADER SECTION -->

		<!-- CTS - body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>

<div class="nlc-content-container">
<div class="o-header m-menu -header ">

	<div class="-articlePageMenu">
				<div class="o-header__wrap m-articlePageMenu u-cf">
						<div class="u-headerW u-cf row">
				
<div class="m-bars -coloredBack u-fl">
	<a class="m-bars__iconLink -dropdownMenuBtn overlay-trigger" href="#overlay_menu">
		<div class="m-bars__icon">
			<span class="m-bars__line"></span>
			<span class="m-bars__line"></span>
			<span class="m-bars__line"></span>
			<span class="m-bars__line"></span>
		</div>
	</a>

	<div class="m-dropdownMenu -menu -hideMenu">
		<div class="m-dropdownMenu__wrap">
			<div class="m-dropdownMenu__menuWrap -dropdownMenu -categoryMenu u-cf overlay-menu-categories">
				<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu" class="menu">
<li class='m-menu__item'  data-slug='ezvan'><a class='a-menuLink' href='https://nlc.hu/ezvan/'>Aktuális</a></li>

<li class='m-menu__item'  data-slug='farkas_zsofit_valasztotta_lenny_kravitz'><a class='a-menuLink' href='https://nlc.hu/category/advent-2018/'>Advent</a></li>

<li class='m-menu__item'  data-slug='baba'><a class='a-menuLink' href='https://nlc.hu/baba/'>Baba</a></li>

<li class='m-menu__item'  data-slug='csalad'><a class='a-menuLink' href='https://nlc.hu/csalad/'>Család</a></li>

<li class='m-menu__item'  data-slug='egeszseg'><a class='a-menuLink' href='https://nlc.hu/egeszseg/'>Egészség</a></li>

<li class='m-menu__item'  data-slug='eletmod'><a class='a-menuLink' href='https://nlc.hu/eletmod/'>Életmód</a></li>

<li class='m-menu__item'  data-slug='foto'><a class='a-menuLink' href='https://nlc.hu/foto/'>Fotó</a></li>

<li class='m-menu__item'  data-slug='gasztro'><a class='a-menuLink' href='https://nlc.hu/gasztro/'>Gasztro</a></li>

<li class='m-menu__item'  data-slug='horoszkop'><a class='a-menuLink' href='https://nlc.hu/horoszkop/'>Horoszkóp</a></li>

<li class='m-menu__item'  data-slug='lelek'><a class='a-menuLink' href='https://nlc.hu/lelek/'>Lélek</a></li>

<li class='m-menu__item'  data-slug='otthon'><a class='a-menuLink' href='https://nlc.hu/otthon/'>Otthon</a></li>

<li class='m-menu__item'  data-slug='szabadido'><a class='a-menuLink' href='https://nlc.hu/szabadido/'>Szabadidő</a></li>

<li class='m-menu__item'  data-slug='szexesmas'><a class='a-menuLink' href='https://nlc.hu/szexesmas/'>Szex</a></li>

<li class='m-menu__item'  data-slug='sztarok'><a class='a-menuLink' href='https://nlc.hu/sztarok/'>Sztárok</a></li>

<li class='m-menu__item'  data-slug='trend'><a class='a-menuLink' href='https://nlc.hu/trend/'>Trend</a></li>

<li class='m-menu__item'  data-slug='tv_sztarok'><a class='a-menuLink' href='https://nlc.hu/tv_sztarok/'>TV-sztárok</a></li>

<li class='m-menu__item'  data-slug='utazas'><a class='a-menuLink' href='https://nlc.hu/utazas/'>Utazás</a></li>

<li class='m-menu__item'  data-slug='video'><a class='a-menuLink' href='https://nlc.hu/video/'>Videó</a></li>

<li class='m-menu__item'  data-slug='nlc-podcast'><a class='a-menuLink' href='https://nlc.hu/nlc-podcast/'>Podcast</a></li>
</ul></div>			</div>
			<div class="m-dropdownMenu__menuWrap -dropdownMenu -moreMenu u-cf overlay-menu-more">
				<p class="m-dropdownMenu__header -moreMenuHeader u-shortDecorLineBefore hidden-md-down overlay-menu-subtitle">
					<span class="a-logo"></span>még
				</p>
				<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu" class="menu">
<li class='m-menu__item'  data-slug='alomszotar'><a class='a-menuLink' href='https://nlc.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li class='m-menu__item'  data-slug='forum'><a class='a-menuLink' href='https://nlc.hu/forum/'>Fórum</a></li>

<li class='m-menu__item'  data-slug='kupon'><a class='a-menuLink' href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li class='m-menu__item'  data-slug='nyeremenyjatekok'><a class='a-menuLink' href='https://nlc.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>
</ul></div>			</div>
		</div>
	</div>
	<div class="m-overlay -menuOverlay -darkOverlay -overlayWrap " id="overlay_menu"></div>

</div>
									<a class="m-articlePageMenu__logoLinkWrap u-fl" href="/" title="NLC">
						<span class="a-logo -headerLogoArticlePage"></span>
					</a>
					<div class="m-articlePageMenu__drageeWrap m-dragee -articlePage"></div>
								<div class="o-header__iconWrap m-headerIcons">
					<div class="m-headerIcons__item m-social -hoverEffect">
	<a class="m-social__iconWrap hidden-xs-down" target="_blank" href="https://www.facebook.com/www.nlc.hu"
	   title="nlc Facebook" rel="noopener">
		<i class="fab fa-facebook-f" aria-hidden="true"></i>
	</a>
	<a class="m-social__iconWrap hidden-xs-down" target="_blank"
	   href="https://www.youtube.com/channel/UC6Sq5_doR5U79wzHdpyO8IA" title="nlc Youtube" rel="noopener">
		<i class="fab fa-youtube" aria-hidden="true"></i>
	</a>
	<div class="m-social__menuWrap -dropdownMenu dropdown-menu-custom">
		<div class="m-social__menuItem u-cf">
			<a class="m-social__menuLink -fbIcon" href="https://www.facebook.com/www.nlc.hu"
			   title="nlc Facebook" target="_blank" rel="noopener">
				<div class="m-social__iconWrap u-fl">
					<i class="fab fa-facebook-f" aria-hidden="true"></i>
				</div>
				<span>kövess minket facebookon</span>
			</a>
		</div>
		<div class="m-social__menuItem u-cf">
			<a class="m-social__menuLink -youtubeIcon" href="https://www.youtube.com/channel/UC6Sq5_doR5U79wzHdpyO8IA"
			   title="nlc Youtube" target="_blank" rel="noopener">
				<div class="m-social__iconWrap u-fl">
					<i class="fab fa-youtube" aria-hidden="true"></i>
				</div>
				<span>kövess minket Youtube-on!</span>
			</a>
		</div>
		<div class="m-social__menuItem u-cf">
			<a class="m-social__menuLink -pinterestIcon" href="https://www.pinterest.com/noklapjacafe/"
			   title="nlc Pinterest" target="_blank" rel="noopener">
				<div class="m-social__iconWrap u-fl">
					<i class="fab fa-pinterest" aria-hidden="true"></i>
				</div>
				<span>kövess minket pinteresten</span>
			</a>
		</div>
		<div class="m-social__menuItem u-cf">
			<a class="m-social__menuLink -instaIcon" href="https://www.instagram.com/nlc.hu/?hl=hu"
			   title="nlc Instagram"
			   target="_blank" rel="noopener">
				<div class="m-social__iconWrap u-fl">
					<i class="fab fa-instagram" aria-hidden="true"></i>
				</div>
				<span>kövess minket Instagramon</span>
			</a>
		</div>
		<div class="m-social__menuItem u-cf">
			<a class="m-social__menuLink -newsletterIcon" href="https://nlc.hu/hirlevel-feliratkozas"
			   title="nlc hírlevél">
				<div class="m-social__iconWrap u-fl">
					<i class="far fa-envelope" aria-hidden="true"></i>
				</div>
				<span>hírlevél feliratkozás</span>
			</a>
		</div>
		<div class="m-social__menuItem u-cf">
			<a class="m-social__menuLink -moreNlcIcon" href="https://nlc.hu/kovess/cikk/nlc-itt-talalsz-bennunket/"
			   title="Még több elérhetőség">
				<div class="m-social__iconWrap u-fl">
					<span class="a-logo -smallSocialMenuLogo"></span>
				</div>
				<span class="m-social__txt">még több elérhetőség</span>
			</a>
		</div>
	</div>
</div>
					<div class="m-headerIcons__item m-user m-userInteraction">
						<!-- Logged out version -->
						<a class="m-user__iconWrap m-user__link -loggedOut overlay-trigger" href="#overlay_login">
							<i class="fas fa-user" aria-hidden="true"></i>
						</a>
						<!-- Logged in version + dropdown. Display set to none until back-end is done -->
						<div class="m-userDropdownMenu -hoverEffect -loggedIn u-hide">
							<!-- Temporary avatar image -->
							<img class="u-imgRadius" alt="Avatar" src="https://nlc.p3k.hu/themes/nlcafe/images/authorimg_default_30x30.jpg" loading="lazy" />
							<div class="m-userDropdownMenu__menuWrap -dropdownUserMenu dropdown-menu-custom">
								<ul>
									<li class="m-userDropdownMenu__item u-tR user-info">
										<!-- Output user name here -->
										<span class="m-userDropdownMenu__name username"></span>
									</li>
									<li class="m-userDropdownMenu__item">
										<!-- Link has to lead to profile page -->
										<a class="m-userDropdownMenu__link link-to-profile" href="/profile/<username>/#default">Beállításaim</a>
									</li>
																		<li class="m-userDropdownMenu__item">
										<!-- Link has to log out the user -->
										<a class="m-userDropdownMenu__link" id="user-logout-link" href="#">Kilépés</a>
									</li>
								</ul>
							</div>
						</div>
					</div>
					<div class="m-headerIcons__item m-search m-subMenu__searchWrap">
						<a class="a-searchIcon -iconOnMenu overlay-trigger" href="#overlay_search">
							<i class="far fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
					</div>

		
		
							<div class="o-header__wrap m-subMenu -monochromeBack u-cf container-fluid navbar-container navbar-container-secondary single-page-menu">
					<div class="u-headerW u-cf container-nlc">
						<div class="m-subMenu__menuWrap -subMenu hidden-sm-down topic-menu">
															<ul id="menu-most-porog" class="menu">
<li class='m-menu__item'  data-slug='szurd-ki-2'><a class='a-menuLink' href='https://nlc.hu/szurd-ki/'>Szűrd ki!</a></li>

<li class='m-menu__item'  data-slug='tabuk-nelkul'><a class='a-menuLink' href='https://nlc.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li class='m-menu__item'  data-slug='omega-kobor-janos'><a class='a-menuLink' href='https://nlc.hu/advent_tuti_tippek/20211126/adventi-koszoru-elso-gyertyagyujtas/'>Advent első vasárnapja</a></li>

<li class='m-menu__item'  data-slug='nagykaracsony'><a class='a-menuLink' href='https://nlc.hu/advent-2021/'>Advent</a></li>

<li class='m-menu__item'  data-slug='bata-eva'><a class='a-menuLink' href='https://nlc.hu/eletmod/20211127/ruzsa-magdi-nem-latja-a-labfejet-masodik-trimeszter/'>Rúzsa Magdi</a></li>

<li class='m-menu__item'  data-slug='schobert-lara'><a class='a-menuLink' href='https://nlc.hu/sztarok/20211128/gyorfi-pal-felesege-szunet/'>Győrfi Pál</a></li>

<li class='m-menu__item'  data-slug='wunderlich-jozsef'><a class='a-menuLink' href='https://nlc.hu/egeszseg/20211127/bukk-szerval-elpusztult-allatkert/'>szervál</a></li>
</ul>													</div>
					</div>
				</div>
			
			
			</div>

</div>


		<!-- CTS - top -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=top>
				<script>
					try {
						tagging.render('top'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>	<div class="u-cntW o-cnt single-container wpb_row normal-post">
				
<div
	class="m-stickyArticleHeader -sticky menu-wrapper sticky-post-header ">
	<div class="u-headerW row">
		<div class="col-5 col-sm-4 col-md-6 no-p">
			
<div class="m-bars -coloredBack u-fl">
	<a class="m-bars__iconLink -dropdownMenuBtn overlay-trigger" href="#overlay_menu">
		<div class="m-bars__icon">
			<span class="m-bars__line"></span>
			<span class="m-bars__line"></span>
			<span class="m-bars__line"></span>
			<span class="m-bars__line"></span>
		</div>
	</a>

	<div class="m-dropdownMenu -menu -hideMenu">
		<div class="m-dropdownMenu__wrap">
			<div class="m-dropdownMenu__menuWrap -dropdownMenu -categoryMenu u-cf overlay-menu-categories">
				<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu-1" class="menu">
<li class='m-menu__item'  data-slug='ezvan'><a class='a-menuLink' href='https://nlc.hu/ezvan/'>Aktuális</a></li>

<li class='m-menu__item'  data-slug='farkas_zsofit_valasztotta_lenny_kravitz'><a class='a-menuLink' href='https://nlc.hu/category/advent-2018/'>Advent</a></li>

<li class='m-menu__item'  data-slug='baba'><a class='a-menuLink' href='https://nlc.hu/baba/'>Baba</a></li>

<li class='m-menu__item'  data-slug='csalad'><a class='a-menuLink' href='https://nlc.hu/csalad/'>Család</a></li>

<li class='m-menu__item'  data-slug='egeszseg'><a class='a-menuLink' href='https://nlc.hu/egeszseg/'>Egészség</a></li>

<li class='m-menu__item'  data-slug='eletmod'><a class='a-menuLink' href='https://nlc.hu/eletmod/'>Életmód</a></li>

<li class='m-menu__item'  data-slug='foto'><a class='a-menuLink' href='https://nlc.hu/foto/'>Fotó</a></li>

<li class='m-menu__item'  data-slug='gasztro'><a class='a-menuLink' href='https://nlc.hu/gasztro/'>Gasztro</a></li>

<li class='m-menu__item'  data-slug='horoszkop'><a class='a-menuLink' href='https://nlc.hu/horoszkop/'>Horoszkóp</a></li>

<li class='m-menu__item'  data-slug='lelek'><a class='a-menuLink' href='https://nlc.hu/lelek/'>Lélek</a></li>

<li class='m-menu__item'  data-slug='otthon'><a class='a-menuLink' href='https://nlc.hu/otthon/'>Otthon</a></li>

<li class='m-menu__item'  data-slug='szabadido'><a class='a-menuLink' href='https://nlc.hu/szabadido/'>Szabadidő</a></li>

<li class='m-menu__item'  data-slug='szexesmas'><a class='a-menuLink' href='https://nlc.hu/szexesmas/'>Szex</a></li>

<li class='m-menu__item'  data-slug='sztarok'><a class='a-menuLink' href='https://nlc.hu/sztarok/'>Sztárok</a></li>

<li class='m-menu__item'  data-slug='trend'><a class='a-menuLink' href='https://nlc.hu/trend/'>Trend</a></li>

<li class='m-menu__item'  data-slug='tv_sztarok'><a class='a-menuLink' href='https://nlc.hu/tv_sztarok/'>TV-sztárok</a></li>

<li class='m-menu__item'  data-slug='utazas'><a class='a-menuLink' href='https://nlc.hu/utazas/'>Utazás</a></li>

<li class='m-menu__item'  data-slug='video'><a class='a-menuLink' href='https://nlc.hu/video/'>Videó</a></li>

<li class='m-menu__item'  data-slug='nlc-podcast'><a class='a-menuLink' href='https://nlc.hu/nlc-podcast/'>Podcast</a></li>
</ul></div>			</div>
			<div class="m-dropdownMenu__menuWrap -dropdownMenu -moreMenu u-cf overlay-menu-more">
				<p class="m-dropdownMenu__header -moreMenuHeader u-shortDecorLineBefore hidden-md-down overlay-menu-subtitle">
					<span class="a-logo"></span>még
				</p>
				<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu-1" class="menu">
<li class='m-menu__item'  data-slug='alomszotar'><a class='a-menuLink' href='https://nlc.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li class='m-menu__item'  data-slug='forum'><a class='a-menuLink' href='https://nlc.hu/forum/'>Fórum</a></li>

<li class='m-menu__item'  data-slug='kupon'><a class='a-menuLink' href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li class='m-menu__item'  data-slug='nyeremenyjatekok'><a class='a-menuLink' href='https://nlc.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>
</ul></div>			</div>
		</div>
	</div>
	<div class="m-overlay -menuOverlay -darkOverlay -overlayWrap " id="overlay_menu"></div>

</div>
			<div class="m-stickyArticleHeader__logoWrap">
				<a class="a-logo -stickyMenu sticky-post-header-logo _ce_measure_widget"
				   data-ce-measure-widget="Nlcafe Logo Sticky"
				   href="https://nlc.hu"></a>
				<a class="m-stickyArticleHeader__logoLink hidden-sm-down sticky-post-header-category"
				   href="https://nlc.hu/csalad/"
				   title="Család">Család</a>
			</div>
		</div>
		<div
			class="m-stickyArticleHeader__socialWrap col-7 col-sm-8 col-md-6 no-p u-tR sticky-post-header-social _ce_measure_widget"
			data-ce-measure-widget="Social Share Sticky">
			<div class="hidden-xs-down">
								<a class="a-btn -fbBtn -fbIcon explicit-window social-facebook" target="_blank"
				   data-explicit="facebook"
				   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fnlc.hu%2Fcsalad%2F20211125%2Figaz-tortenet-a-film-mogott-a-gucci-haz%2F"
				   title="Megosztás a Facebookon">
					<i class="fab fa-facebook-f" aria-hidden="true"></i>
					<span class="u-upperCase u-bold">Megosztom</span>
				</a>
				<div class="m-stickyArticleHeader__socialInnerWrap">
					<a class="m-stickyArticleHeader__socialLink -messengerIcon explicit-window social-facebook-messenger u-mobileOnly"
					   target="_blank"
					   data-explicit="facebook-messenger"
					   href="fb-messenger://share/?link=https%3A%2F%2Fnlc.hu%2Fcsalad%2F20211125%2Figaz-tortenet-a-film-mogott-a-gucci-haz%2F&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
					   title="Megosztás a Facebook messengeren">
						<i class="fab fa-facebook-messenger" aria-hidden="true"></i>
					</a>
										<a class="m-stickyArticleHeader__socialLink -emailIcon social-mail" title="Megosztás a E-mail-ben"
					   target="_blank"
					   href="mailto:?subject=nlc.hu:%E2%80%9EInk%C3%A1bb%20vagyok%20boldogtalan%20egy%20Rolls%20Royceban%2C%20mint%20boldog%20egy%20biciklin%20%C3%BClve%E2%80%9D%20%E2%80%93%20Igaz%20t%C3%B6rt%C3%A9net%20A%20Gucci-h%C3%A1z%20m%C3%B6g%C3%B6tt&body=Ez a cikk téged is érdekelhet:%0A%0A%E2%80%9EInk%C3%A1bb%20vagyok%20boldogtalan%20egy%20Rolls%20Royceban%2C%20mint%20boldog%20egy%20biciklin%20%C3%BClve%E2%80%9D%20%E2%80%93%20Igaz%20t%C3%B6rt%C3%A9net%20A%20Gucci-h%C3%A1z%20m%C3%B6g%C3%B6tt%0Ahttps%3A%2F%2Fnlc.hu%2Fcsalad%2F20211125%2Figaz-tortenet-a-film-mogott-a-gucci-haz%2F">
						<i class="far fa-envelope" aria-hidden="true"></i>
					</a>
					<a class="m-stickyArticleHeader__socialLink -linkIcon social-linkCopy" id="linkIcon"
					   title="Link megmásolása..."
					   href=""
					   rel="noopener">
						<i class="far fa-link" aria-hidden="true"></i>
					</a>
				</div>
			</div>
			<div class="m-stickyArticleHeader__mobilSocialMenu hidden-sm-up">
	<div class="m-stickyArticleHeader__mobilSocialButton m-social u-bold u-upperCase">
		<a class="m-stickyArticleHeader__mobilSocialButtonLink -socialMenuBtn overlay-trigger" href="#overlay_socialmenu">megosztás<i class="-coloredFront fas fa-chevron-down"></i></a>
		<div class="m-social__menuSocialWrap -menu -socialMenu -hideMenu">
			<div class="m-social__menuItem u-cf">
				<a class="m-social__menuLink -fbIcon" data-explicit="facebook"
				   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fnlc.hu%2Fcsalad%2F20211125%2Figaz-tortenet-a-film-mogott-a-gucci-haz%2F"
				   title="megosztás Facebookon" target="_blank" rel="noopener">
					<div class="m-social__iconWrap u-fl">
						<i class="fab fa-facebook-f" aria-hidden="true"></i>
					</div>
					<span>megosztás Facebookon</span>
				</a>
			</div>
			<div class="m-social__menuItem u-cf u-mobileOnly">
				<a class="m-social__menuLink -messengerIcon" data-explicit="facebook-messenger"
				   href="fb-messenger://share/?link=https%3A%2F%2Fnlc.hu%2Fcsalad%2F20211125%2Figaz-tortenet-a-film-mogott-a-gucci-haz%2F&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
				   title="küldés Messengeren" target="_blank" rel="noopener">
					<div class="m-social__iconWrap u-fl">
						<i class="fab fa-facebook-messenger" aria-hidden="true"></i>
					</div>
					<span>küldés Messengeren</span>
				</a>
			</div>
			<div class="m-social__menuItem u-cf u-mobileOnly">
				<a class="m-social__menuLink -viberIcon" data-explicit="viber"
				   href="viber://forward?text=https%3A%2F%2Fnlc.hu%2Fcsalad%2F20211125%2Figaz-tortenet-a-film-mogott-a-gucci-haz%2F&utm_source=viber&utm_medium=social&utm_campaign=tsrc_messenger"
				   title="küldés Viberen" target="_blank" rel="noopener">
					<div class="m-social__iconWrap u-fl">
						<i class="fab fa-viber" aria-hidden="true"></i>
					</div>
					<span>küldés Viberen</span>
				</a>
			</div>
			<div class="m-social__menuItem u-cf">
				<a class="m-social__menuLink -emailIcon" href="mailto:?subject=nlc.hu:%E2%80%9EInk%C3%A1bb%20vagyok%20boldogtalan%20egy%20Rolls%20Royceban%2C%20mint%20boldog%20egy%20biciklin%20%C3%BClve%E2%80%9D%20%E2%80%93%20Igaz%20t%C3%B6rt%C3%A9net%20A%20Gucci-h%C3%A1z%20m%C3%B6g%C3%B6tt&body=Ez a cikk téged is érdekelhet:%0A%0A%E2%80%9EInk%C3%A1bb%20vagyok%20boldogtalan%20egy%20Rolls%20Royceban%2C%20mint%20boldog%20egy%20biciklin%20%C3%BClve%E2%80%9D%20%E2%80%93%20Igaz%20t%C3%B6rt%C3%A9net%20A%20Gucci-h%C3%A1z%20m%C3%B6g%C3%B6tt%0Ahttps%3A%2F%2Fnlc.hu%2Fcsalad%2F20211125%2Figaz-tortenet-a-film-mogott-a-gucci-haz%2F" title="küldés emailben"
				   target="_blank" rel="noopener">
					<div class="m-social__iconWrap u-fl">
						<i class="far fa-paper-plane" aria-hidden="true"></i>
					</div>
					<span>küldés emailben</span>
				</a>
			</div>
			<div class="m-social__menuItem u-cf">
				<a class="m-social__menuLink -bookmarkIcon overlay-trigger" href="#" title="cikk mentése">
					<div class="m-social__iconWrap u-fl">
						<i class="far fa-bookmark" aria-hidden="true"></i>
					</div>
					<span>cikk mentése</span>
				</a>
			</div>
			<div class="m-social__menuItem u-cf">
				<a class="m-social__menuLink -linkIcon overlay-trigger" href="#" title="link másolása">
					<div class="m-social__iconWrap u-fl">
						<i class="far fa-link" aria-hidden="true"></i>
					</div>
					<span>link másolása</span>
				</a>
			</div>
			<div class="m-social__menuItem u-cf">
				<a class="m-social__menuLink -newsletterIcon" href="https://nlc.hu/hirlevel-feliratkozas" title="hírlevél feliratkozás">
					<div class="m-social__iconWrap u-fl">
						<i class="far fa-envelope" aria-hidden="true"></i>
					</div>
					<span>hírlevél feliratkozás</span>
				</a>
			</div>
		</div>
		<div class="m-overlay -menuOverlay -darkOverlay -overlayWrap " id="overlay_socialmenu"></div>
	</div>
</div>
		</div>
	</div>
</div>

		<div class="m-articleStickySocial -coloredBack">
			<div class="m-articleStickySocial__menuSocialWrap">
				<a class="m-articleStickySocial__menuLink -fbIcon -whiteFront" data-explicit="facebook"
				   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fnlc.hu%2Fcsalad%2F20211125%2Figaz-tortenet-a-film-mogott-a-gucci-haz%2F"
				   title="megosztás Facebookon" target="_blank" rel="noopener">
					<i class="fab fa-facebook-f" aria-hidden="true"></i>
				</a>
				
				<a class="m-articleStickySocial__menuLink -messengerIcon -whiteFront u-mobileOnly"
				   data-explicit="facebook-messenger"
				   href="fb-messenger://share/?link=https%3A%2F%2Fnlc.hu%2Fcsalad%2F20211125%2Figaz-tortenet-a-film-mogott-a-gucci-haz%2F&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
				   title="küldés Messengeren" target="_blank" rel="noopener">
					<i class="fab fa-facebook-messenger" aria-hidden="true"></i>
				</a>
				<a class="m-articleStickySocial__menuLink -viberIcon -whiteFront u-mobileOnly" data-explicit="viber"
				   href="viber://forward?text=https%3A%2F%2Fnlc.hu%2Fcsalad%2F20211125%2Figaz-tortenet-a-film-mogott-a-gucci-haz%2F&utm_source=viber&utm_medium=social&utm_campaign=tsrc_messenger"
				   title="küldés Viberen" target="_blank" rel="noopener">
					<i class="fab fa-viber" aria-hidden="true"></i>
				</a>
				<a class="m-articleStickySocial__menuLink -emailIcon -whiteFront"
				   href="mailto:?subject=nlc.hu:%E2%80%9EInk%C3%A1bb%20vagyok%20boldogtalan%20egy%20Rolls%20Royceban%2C%20mint%20boldog%20egy%20biciklin%20%C3%BClve%E2%80%9D%20%E2%80%93%20Igaz%20t%C3%B6rt%C3%A9net%20A%20Gucci-h%C3%A1z%20m%C3%B6g%C3%B6tt&body=Ez a cikk téged is érdekelhet:%0A%0A%E2%80%9EInk%C3%A1bb%20vagyok%20boldogtalan%20egy%20Rolls%20Royceban%2C%20mint%20boldog%20egy%20biciklin%20%C3%BClve%E2%80%9D%20%E2%80%93%20Igaz%20t%C3%B6rt%C3%A9net%20A%20Gucci-h%C3%A1z%20m%C3%B6g%C3%B6tt%0Ahttps%3A%2F%2Fnlc.hu%2Fcsalad%2F20211125%2Figaz-tortenet-a-film-mogott-a-gucci-haz%2F"
				   title="küldés emailben"
				   target="_blank" rel="noopener">
					<i class="far fa-paper-plane" aria-hidden="true"></i>
				</a>
				<a class="m-articleStickySocial__menuLink -linkIcon -whiteFront" id="linkIcon" href="#"
				   title="link másolása">
					<i class="far fa-link" aria-hidden="true"></i>
				</a>
			</div>
		</div>
		
		<div class="content-area" id="primary">
			<main class="site-main" id="main" role="main">

				<div class="o-post u-baseCnt u-cf single ">


					<div class="o-post__headerWrap single-special-container">
						<div class="o-post__bgImgWrap single-top-wrapper wpb_column">

															<div class="single-top-wrapper-inner _ce_measure_widget" data-ce-measure-widget="cikk">
									<div class="o-post__headerWrapInner row">
										<div class="o-post__headerEtcCnt col-12 col-sm-8">
																																			<div class="o-post__breadcrumb m-breadcrumb">
													<div class="o-post__cat m-breadcrumb__item">
														<a href="https://nlc.hu" class="m-breadcrumb__link">nlc.hu</a>
													</div>
													<div class="o-post__cat m-breadcrumb__item">
														<a href="https://nlc.hu/csalad/" class="m-breadcrumb__link">Család</a>
													</div>
													<h1 class="o-post__cat m-breadcrumb__item -title">Igaz történet a film mögött: A Gucci-ház</h1>
												</div>
																																	</div>
										<div class="o-post__socialWrap col-12 col-sm-4">
											
<div class="m-stickyArticleHeader__socialInnerWrap">
	<a class="m-stickyArticleHeader__socialLink -fbIcon explicit-window social-facebook" target="_blank"
	   data-explicit="facebook"
	   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fnlc.hu%2Fcsalad%2F20211125%2Figaz-tortenet-a-film-mogott-a-gucci-haz%2F"
	   title="Megosztás a Facebookon">
		<i class="fab fa-facebook-f" aria-hidden="true"></i>
	</a>
	<a class="m-stickyArticleHeader__socialLink -messengerIcon explicit-window social-facebook-messenger u-mobileOnly" target="_blank"
	   data-explicit="facebook-messenger"
	   href="fb-messenger://share/?link=https%3A%2F%2Fnlc.hu%2Fcsalad%2F20211125%2Figaz-tortenet-a-film-mogott-a-gucci-haz%2F&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
	   title="Megosztás a Facebook messengeren">
		<i class="fab fa-facebook-messenger" aria-hidden="true"></i>
	</a>
	<a class="m-stickyArticleHeader__socialLink -emailIcon social-mail" title="Megosztás a E-mail-ben"
	   target="_blank"
	   href="mailto:?subject=nlc.hu:%E2%80%9EInk%C3%A1bb%20vagyok%20boldogtalan%20egy%20Rolls%20Royceban%2C%20mint%20boldog%20egy%20biciklin%20%C3%BClve%E2%80%9D%20%E2%80%93%20Igaz%20t%C3%B6rt%C3%A9net%20A%20Gucci-h%C3%A1z%20m%C3%B6g%C3%B6tt&body=Ez a cikk téged is érdekelhet:%0A%0A%E2%80%9EInk%C3%A1bb%20vagyok%20boldogtalan%20egy%20Rolls%20Royceban%2C%20mint%20boldog%20egy%20biciklin%20%C3%BClve%E2%80%9D%20%E2%80%93%20Igaz%20t%C3%B6rt%C3%A9net%20A%20Gucci-h%C3%A1z%20m%C3%B6g%C3%B6tt%0Ahttps%3A%2F%2Fnlc.hu%2Fcsalad%2F20211125%2Figaz-tortenet-a-film-mogott-a-gucci-haz%2F">
		<i class="far fa-envelope" aria-hidden="true"></i>
	</a>
	<a class="m-stickyArticleHeader__socialLink -linkIcon social-linkCopy" id="linkIcon" title="Link megmásolása"
	   href="">
		<i class="far fa-link" aria-hidden="true"></i>
	</a>
	</div>
										</div>
									</div>
									<div class="o-post__titleAndLeadWrap">
																				<h2 class="o-post__title -secondFont u-medium u-cf single-title">„Inkább vagyok boldogtalan egy Rolls Royceban, mint boldog egy biciklin ülve” – Igaz történet A Gucci-ház mögött</h2>
										
																					<div class="o-post__lead single-excerpt">
												A kilencvenes évek egyik legszaftosabb európai bulvárszenzációjából forgatott filmet Ridley Scott A Gucci-ház címmel Lady Gaga és más sztárok közreműködésével. A Maurizio Gucci meggyilkolásának hátterét elmesélő mozi igazi csemege a true crime szerelmeseinek, de vajon mennyi igazság van abban, amit a filmben láthatunk?											</div>
																			</div>
																	</div>
													</div>
					</div>

							<!-- CTS - toothbrush-handle -->
		<div class="banner-container clearfix fl">
			<div class="banner-wrapper clearfix" data-position=toothbrush-handle>
				<script>
					try {
						tagging.render('toothbrush-handle'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>					<div class="o-post__cntWrap row no-m">
						<div
							class="o-post__cntInnerWrap single-post wpb_column col-md-8 col-sm-12">
							<div>

								<div class="o-post__authorWrap -topFbWrap row u-cf single-post-interact">
									<div class="col-12 col-sm-10 no-p u-fl">
										<div class="single-author-block -notSimpleArticle simple-not"><div class="m-author -authorOnPage authors"><a class="m-author__wrapImgLink author-image u-fl" href="https://nlc.hu/szerzo/tocsa/"><img src="https://nlc.p3k.hu/uploads/2018/06/tocsa_vagva-150x150.jpg" width="40" height="40" alt="TóCsa" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo"  loading="lazy" /></a><h5 class="m-author__wrapLink -authorName author-name"><a class="m-author__name -firstFont" href="https://nlc.hu/szerzo/tocsa/">TóCsa</a></h5></div></div>																					<div class="m-breadcrumb__dateCnt u-fl">
												<div class="o-post__date m-breadcrumb__date">
													<span>2021. November 25.</span>
												</div>
																							</div>
																			</div>

																			<div class="col-12 col-sm-2 no-p u-fr hidden-xs-down">
											
<div class="m-fbRecommend fb-recommend">
	<div class="m-fbRecommend__fakeWrap fb-recommend-fake">
		<div class="m-fbRecommend__fakeInnerWrap fb-recommend-fake-wrapper">
			<span class="m-fbRecommend__fakeIconWrap fake-rec-icon">
				<i class="fab fa-facebook-square"></i>
			</span>
			<span class="m-fbRecommend__fakeTxt fake-rec-text">Ajánlom</span>
		</div>
		<span class="m-fbRecommend__fakeTxt fake-rec-num"></span>
	</div>

	<div class="m-fbRecommend__iframeWrap fb-recommend-real"
	     data-href="https://nlc.hu/csalad/20211125/igaz-tortenet-a-film-mogott-a-gucci-haz/"
	     data-layout="button_count"
	     data-size="small"
	     data-action="recommend"
	     data-show-faces="false"
	     data-share="false"
	     data-appid="512868502061383">
	</div>
</div>
										</div>
									
								</div>

								<div class="single-post-container">
																				<!-- CTS - content010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content010>
				<script>
					try {
						tagging.render('content010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
									<div class="u-onlyArticlePages single-post-container-content">
												<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p><strong>Maurizio Gucci</strong>, a <a href="https://nlc.hu/shine/20200326/guccio-gucci-divathaz-tortenete/">Gucci divatház</a> volt ura 1995 márciusában épp a cége milánói irodájába készült bemenni, amikor a ház lépcsőjén utolérte őt egy fegyveres férfi, aki a nevének kimondása után négyszer is meglőtte a divatcézárt, valamint megsebesítette a segítségére siető portást, majd egy kocsiba ült, és a társával elhajtott a helyszínről. A kegyetlen gyilkossági ügyben a rendőrség sokáig üzleti érdeksérelmek miatti megtorlásra gyanakodott, ugyanis az áldozatnak számos peres ügye és üzleti vitája volt, ám egy telefonon érkezett füles más irányba terelte a nyomozást. A tippet adó férfi elmondta, ismer egy férfit, aki azzal dicsekszik, hogy egy társával ő <a href="https://nlc.hu/oltozkodjunk/20170302/gucci-gyilkossag/">tette el láb alól Maurizio Gucci-t</a>, és a munkát bérgyilkosként végezték el egy Pina nevű elit körökben mozgó jósnő és az áldozat volt felesége, <strong>Patrizia Reggiani</strong> megbízásából.</p>

<p>A rendőrök az ügy mélyére ásták magukat, és gyorsan kiderült, hogy az informátoruk igazat mondott. A bíróság két évvel a gyilkosság után ítélte 29 év börtönre Patrizia Reggianit, valamint fegyházba küldték három társát is. A per során a sajtó által csak Fekete Özvegynek hívott Patrizia pedig mindent megtett azért, hogy az esetnek nagy visszhangja legyen. A tárgyalásaiból gyakorlatilag divatbemutatót csinált, mindig tetőtől-talpig Gucciba öltözve érkezett a fotósok hada elé. A hatalmas hírverést kapó esetről először egy könyv (a magyarul is megjelent <em>A Gucci-ház: Igaz történet gyilkosságról, őrületről, csillogásról és kapzsiságról</em>) íródott <strong>Sara Gay Forden</strong> újságíró által, majd a könyv filmjogaira csapott le Ridley Scott, aki olyan sztárok segítségével meséli el a híres sztorit, mint <strong>Lady Gaga</strong> (Patrizia Reggiani),<strong> Adam Driver</strong> (Maurizio Gucci),<strong> Al Pacino</strong> (Aldo Gucci),<strong> Jeremy Irons</strong> (Rodolfo Gucci) és <strong>Jared Leto </strong>(Paolo Gucci).</p>

<div id="attachment_1392120" class="wp-caption alignnone" style="width: auto"><img class="img-responsive size-large wp-image-1392120" src="https://nlc.p3k.hu/uploads/2021/11/untitled-design-2021-10-30t122150-294-1024x576.jpg" alt="Igaz történet a film mögött: A Gucci-ház" width="1024" height="576" srcset="https://nlc.p3k.hu/uploads/2021/11/untitled-design-2021-10-30t122150-294-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2021/11/untitled-design-2021-10-30t122150-294-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2021/11/untitled-design-2021-10-30t122150-294-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2021/11/untitled-design-2021-10-30t122150-294-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2021/11/untitled-design-2021-10-30t122150-294-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2021/11/untitled-design-2021-10-30t122150-294-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2021/11/untitled-design-2021-10-30t122150-294-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2021/11/untitled-design-2021-10-30t122150-294-800x450.jpg 800w, https://nlc.p3k.hu/uploads/2021/11/untitled-design-2021-10-30t122150-294-1536x864.jpg 1536w, https://nlc.p3k.hu/uploads/2021/11/untitled-design-2021-10-30t122150-294.jpg 1920w" sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px" loading="lazy" ><p class="wp-caption-text"><em>A Gucci-ház</em> (Fotó: Universal)</p></div>

<h2>Ki az a Patrizia Reggiani?</h2>
<div class="m-relatedPctWidget widget-container related-picture col-6 col-sm-5 _ce_measure_widget -relatedLeft" data-ce-measure-widget="Képes kapcsolódó cikkek">
							<a href="https://nlc.hu/lelek/20211018/igaz-tortenet-a-film-mogott-az-utolso-parbaj/" >
			<img width="1920" height="1080" src="https://nlc.p3k.hu/uploads/2021/10/076_dernier_duel_2021_11-1.jpg" class="img-responsive image-nosocial wp-post-image" alt="Egy igazi farokméregető verseny a középkorból" sizes="(max-width: 767px) 50vw, (max-width: 991px) 40vw, (max-width: 1039px) 27vw, (max-width: 1070px) 277px, 285px" srcset="https://nlc.p3k.hu/uploads/2021/10/076_dernier_duel_2021_11-1.jpg 1920w, https://nlc.p3k.hu/uploads/2021/10/076_dernier_duel_2021_11-1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2021/10/076_dernier_duel_2021_11-1-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2021/10/076_dernier_duel_2021_11-1-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2021/10/076_dernier_duel_2021_11-1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2021/10/076_dernier_duel_2021_11-1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2021/10/076_dernier_duel_2021_11-1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2021/10/076_dernier_duel_2021_11-1-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2021/10/076_dernier_duel_2021_11-1-800x450.jpg 800w, https://nlc.p3k.hu/uploads/2021/10/076_dernier_duel_2021_11-1-1536x864.jpg 1536w" loading="lazy" />			<div class="m-relatedPctWidget__titleWrap u-shortDecorLineAfter">
				<div class="m-relatedPctWidget__title -secondFont u-bold">
					A középkor leghíresebb farokméregető versenyén egy nő élete volt a tét – Igaz történet a film mögött				</div>
			</div>
		</a>
	</div>

<p>Patrizia Reggiani számára egyáltalán nem volt egyértelmű, hogy valaha is az elithez tartozzon. Gyerekként a biológiai apját nem ismerte, az anyja szegénységben nevelte, amíg össze nem jött egy jól menő fuvarcég tulajdonosával, aki később Patriziát örökbe fogadta. Csak a jó szerencsének köszönhette, hogy egyszer egy olyan buliba volt hivatalos, ahol megjelent a Gucci-ház sarja, a fiatal ügyvéd Maurizio. Bár nem tartoztak egy ligába, a férfinak bejött, hogy a nő kicsit hasonlított <strong>Elizabeth Taylor</strong>ra, Patricia-t pedig teljesen lenyűgözte, hogy egy Guccival flörtölhet. A flörtölésből kapcsolat, majd a férfi apja, <strong>Rodolfo Gucci</strong> tiltakozása ellenére házasság lett. Kezdetben szerényen éltek, aztán Maurizio nagybátyja, a New Yorkban élő <strong>Aldo Gucci</strong> állást ajánlott a férfinak a vállalat vezetésében, és ekkor kezdődött meg a házaspár elvegyülése a világ elitjében. Patrizia imádta, hogy Trumpok és Kennedyk között mulathatott New Yorkban, Acapulcóban nyaralhatott vagy épp Svájcban síelhetett, miközben Milanóban ő és a férje számítottak a társasági élet közepének. A sajtó Patriziát csak Lady Guccinak nevezte, ő pedig olyan mondatokkal gondoskodott az emberek szórakoztatásáról, mint a címben is idézett</p>

<div class="blockquote">
<blockquote class="short-quote"><p>Inkább vagyok boldogtalan egy Rolls Royceban, mint boldog egy biciklin ülve.</p></blockquote>
</div>

<p>Eközben Maurizio egyre nagyobb befolyást szerzett a Gucci vállalatban, főképp miután apjától, Rodolfotól a halála után megörökölte a családi cég részvényeinek ötven százalékát. Sikeresen kapott össze a korábban a karrierjét felkaroló nagybácsijával, Aldoval, amiért cserébe a férfi viszont fülest adott a hatóságoknak, miszerint Maurizio aláírást hamisított a részvények megöröklésénél, ezért a vagyonát egy időre befagyasztották, ő pedig Svájcba menekült. Ekkor már Maurizio kapcsolata megromlott a feleségével, Patriziával is. Elhagyta őt és a gyerekeit, és elkezdett hihetetlenül nagy lábon élni, a nyolcvanas évek végén társulva egy bahreini befektetővel. A válása sok éven át tartott, ez alatt pedig Patrizia folyton fenyegette és zaklatta őt, különösen azután, hogy a férfi összejött egy régi ismerősével, <strong>Paola Franchi</strong>val. Patrizia egyrészt félt attól, hogy Maurizio feleségül veszi Paolát, és akkor a Gucci-vagyont nem ő és a gyerekei, hanem a nő örökölheti, másrészt megorrolt a volt férjére amiatt, mert végül az összes részvényét eladta a bahreini befektetőknek, luxuséletre elkótyavetyélve a családi vagyont. Végül 1995-ben egy bérgyilkossal megölette Mauriziót, és amikor sok évvel később egy újságíró megkérdezte tőle, hogy miért tette, azt felelte, hogy</p>

<div class="blockquote">
<blockquote class="short-quote"><p>Elég rossz a látásom, nem szerettem volna eltéveszteni a célt.</p></blockquote>
</div>

<div id="attachment_1392103" class="wp-caption alignnone" style="width: auto"><img class="img-responsive size-large wp-image-1392103" src="https://nlc.p3k.hu/uploads/2021/11/054_fara03458-1024x686.jpg" alt="Igaz történet a film mögött: A Gucci-ház" width="1024" height="686" srcset="https://nlc.p3k.hu/uploads/2021/11/054_fara03458-1024x686.jpg 1024w, https://nlc.p3k.hu/uploads/2021/11/054_fara03458-300x201.jpg 300w, https://nlc.p3k.hu/uploads/2021/11/054_fara03458-768x514.jpg 768w, https://nlc.p3k.hu/uploads/2021/11/054_fara03458-160x107.jpg 160w, https://nlc.p3k.hu/uploads/2021/11/054_fara03458-320x214.jpg 320w, https://nlc.p3k.hu/uploads/2021/11/054_fara03458-480x322.jpg 480w, https://nlc.p3k.hu/uploads/2021/11/054_fara03458-660x442.jpg 660w, https://nlc.p3k.hu/uploads/2021/11/054_fara03458-800x536.jpg 800w, https://nlc.p3k.hu/uploads/2021/11/054_fara03458-1536x1029.jpg 1536w, https://nlc.p3k.hu/uploads/2021/11/054_fara03458.jpg 1920w" sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px" loading="lazy" ><p class="wp-caption-text">Patrizia Reggiani (középen) Maurizio Gucci temetésén, lányaival Llegrával és Alessandrával (Fotó: Leemage via AFP)</p></div>

<h2>Patrizia kiakadt</h2>

<p><strong>Ridley Scott</strong> (<em>Az utolsó párbaj, Thelma &amp; Louise</em>…) új filmjét maga a Gucci divatmárka is támogatta (róluk azért tudni kell, hogy a kilencvenes évek óta nem dolgozik náluk senki a Gucci-családból), minden segítséget megadtak a filmnek ahhoz, hogy a lehető legjobban tudják rekonstruálni  a cég korabeli ruháit. Azonban nem mindenki volt ennyire lelkes a produkció után. A börtönből a jó magaviselete miatt korábban, 2014-ben szabaduló Patrizia Reggiani kifejtette nemtetszését a szereposztás iránt, és leginkább az őt alakító Lady Gaga iránt érzett ellenszenvet. Ennek az ellenszenvnek pedig az a legfőbb oka, hogy az énekesnő/színésznő nem kereste őt fel a szerepre való felkészülés közepette, és nem volt kíváncsi arra, hogy elmondja neki a saját változatát a történetről. Lady Gaga szerint mindez azért történt így, mert nem volt szüksége rá. Létezett a fejében egy kép Patrizia Reggianiról, és ő ezt szerette volna megmutatni, mindenfajta befolyástól mentesen.</p>

<div id="attachment_1392097" class="wp-caption alignnone" style="width: auto"><img class="img-responsive size-large wp-image-1392097" src="https://nlc.p3k.hu/uploads/2021/11/profimedia-0642423436-1024x682.jpg" alt="Igaz történet a film mögött: A Gucci-ház" width="1024" height="682" srcset="https://nlc.p3k.hu/uploads/2021/11/profimedia-0642423436-1024x682.jpg 1024w, https://nlc.p3k.hu/uploads/2021/11/profimedia-0642423436-300x200.jpg 300w, https://nlc.p3k.hu/uploads/2021/11/profimedia-0642423436-768x511.jpg 768w, https://nlc.p3k.hu/uploads/2021/11/profimedia-0642423436-160x106.jpg 160w, https://nlc.p3k.hu/uploads/2021/11/profimedia-0642423436-320x213.jpg 320w, https://nlc.p3k.hu/uploads/2021/11/profimedia-0642423436-480x319.jpg 480w, https://nlc.p3k.hu/uploads/2021/11/profimedia-0642423436-660x439.jpg 660w, https://nlc.p3k.hu/uploads/2021/11/profimedia-0642423436-800x532.jpg 800w, https://nlc.p3k.hu/uploads/2021/11/profimedia-0642423436.jpg 1250w" sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px" loading="lazy" ><p class="wp-caption-text">Adam Driver és Lady Gaga a Gucci-ház c. filmben (Fotó: Profimedia)</p></div>

<h2>Ami kimaradt a filmből</h2>
<div class="m-relatedPctWidget widget-container related-picture col-6 col-sm-5 _ce_measure_widget -relatedRight" data-ce-measure-widget="Képes kapcsolódó cikkek">
							<a href="https://nlc.hu/ezvan/20211121/agyturkasz-a-szomszedom-sorozat-kritika-isaac-herschkopf/" >
			<img width="1920" height="1080" src="https://nlc.p3k.hu/uploads/2021/11/the_shrink_next_door_paul_rudd_will_ferrell.jpg" class="img-responsive image-nosocial wp-post-image" alt="A pszichiátere forgatta ki a vagyonából" sizes="(max-width: 767px) 50vw, (max-width: 991px) 40vw, (max-width: 1039px) 27vw, (max-width: 1070px) 277px, 285px" srcset="https://nlc.p3k.hu/uploads/2021/11/the_shrink_next_door_paul_rudd_will_ferrell.jpg 1920w, https://nlc.p3k.hu/uploads/2021/11/the_shrink_next_door_paul_rudd_will_ferrell-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2021/11/the_shrink_next_door_paul_rudd_will_ferrell-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2021/11/the_shrink_next_door_paul_rudd_will_ferrell-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2021/11/the_shrink_next_door_paul_rudd_will_ferrell-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2021/11/the_shrink_next_door_paul_rudd_will_ferrell-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2021/11/the_shrink_next_door_paul_rudd_will_ferrell-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2021/11/the_shrink_next_door_paul_rudd_will_ferrell-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2021/11/the_shrink_next_door_paul_rudd_will_ferrell-800x450.jpg 800w, https://nlc.p3k.hu/uploads/2021/11/the_shrink_next_door_paul_rudd_will_ferrell-1536x864.jpg 1536w" loading="lazy" />			<div class="m-relatedPctWidget__titleWrap u-shortDecorLineAfter">
				<div class="m-relatedPctWidget__title -secondFont u-bold">
					Annyira megbízott a pszichiáterében, hogy hagyta magát kiforgatni a vagyonából				</div>
			</div>
		</a>
	</div>

<p>Mivel Ridley Scott egy oknyomozó újságíró könyvét adaptálta, a filmben látott történések nagy vonalakban hűen követik a valós eseményeket, és inkább csak részleteiben térnek el tőle, valamint a szűkös (oké, 157 perces, de egy ilyen kacifántos ügyhöz képest szűkös) játékidő miatt számos apró, az esethez köthető érdekesség kimaradt. Jelentős eltérés, hogy a filmben Maurizionak és Patriziának csak egyetlen lánya születik, míg a valóságban két közös gyermekük is volt. Kicsit csodálkozom, hogy Scott kihagyta a pár történetének egyik legbizarrabb részét. A filmben Maurizio a hatóságok nyomozása elől Svájcba menekül, ahol belebotlik egy régi nőismerősébe, és részben a hatására ébred rá arra, hogy el akarja hagyni a feleségét, pedig a helyzet a valóságban ennél sokkal cifrább volt. Valójában Maurizio egy nap azt mondta a feleségének, hogy üzleti útra kell mennie Firenzébe. Elutazott, majd sosem jött vissza: másnap egy barátján keresztül üzente meg Patriziának, hogy köztük mindennek vége, és elhagyta őt. Szintén fontosabb változtatás, hogy Aldo fiát, Paolot a filmben Maurizio és Patrizia pereli be azért, hogy visszaélt a Gucci márkanévvel és a saját vállalkozásánál használta azt, míg a valóságban a saját apja orrolt meg rá ezért, és küldte rá a hatóságokat. Az azonban stimmel, hogy ezért cserébe Paolo bemószerolta a saját apját adócsalásért, és az öreg Aldonak ezért egy teljes évet kellett sitten ülnie.</p>

<div class="m-embed"><span itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="A Gucci-ház (16) - hivatalos szinkronizált előzetes" /><meta itemprop="description" content="Az a név csodásan hangzott.  Ridley Scott sztárparádés filmje november 25-től a mozikban!  #AGucciHáz  Web: //www.forumhungary.hu/a-gucci-haz/ Facebook: https://www.facebook.com/FilmKockak/ Instagram: https://www.instagram.com/film.kockak/" /><meta itemprop="uploadDate" content="2021-11-12T13:43:38Z" /><meta itemprop="duration" content="PT1M59S" /><meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/AOQ2dQnzw0I/hqdefault.jpg" /><meta itemprop="embedURL" content="https://www.youtube.com/embed/AOQ2dQnzw0I" /><iframe width="560" height="315" src="https://www.youtube.com/embed/AOQ2dQnzw0I" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen loading="lazy" ></iframe></span></div>

<h2>Patrizia utóélete</h2>

<p>A film legnagyobb hiányossága azonban leginkább az, hogy nem mutatja meg, mi történt Patriziával a rács mögé kerülése után, pedig ez is majdnem annyira érdekes, mint az a sztori, ami oda juttatta. Patrizia az ítélet előtt még próbálta az egész ügyet jósnő barátnőjére, Pina-ra fogni, ám miután rábizonyították a gyilkosságot, tagadás helyett inkább arra hivatkozott, hogy a kilencvenes évek elején túlélt egy agydaganatot (ezt a film szintén nem taglalja), ami megváltoztatta a személyiségét, és a közte és a volt férje között létrejött konfliktus valójában egy félreértés eredménye volt, amit csak meg kellett volna beszélniük. A börtönt Patrizia eleinte nem viselte jól, 2000-ben öngyilkosságot kísérelt meg a rácsok mögött, de később saját bevallása szerint megtalálta a helyét. Fodrászkodott és körmösként segített a rabtársainak odabent, és még valahogy azt is kiharcolta, hogy lehessen egy vadászgörénye odabent, pedig a börtönben tilos volt állatot tartani. Már 2011-ben lehetősége lett volna részt venni egy nyitott börtönprogramban, melynek keretében a raboknak munkát biztosítanak, ők pedig a munka mellett sokkal szabadabb életet élhetnek, de ő visszautasította a lehetőséget azzal, hogy</p>

<div class="blockquote">
<blockquote class="short-quote"><p>Soha nem dolgoztam életemben, és nem most fogom elkezdeni.</p></blockquote>
</div>

<div id="attachment_1392102" class="wp-caption alignnone" style="width: auto"><img class="img-responsive wp-image-1392102" src="https://nlc.p3k.hu/uploads/2021/11/gettyimages-1236612931-741x1024.jpg" alt="Igaz történet a film mögött: A Gucci-ház" width="620" height="856" srcset="https://nlc.p3k.hu/uploads/2021/11/gettyimages-1236612931-741x1024.jpg 741w, https://nlc.p3k.hu/uploads/2021/11/gettyimages-1236612931-217x300.jpg 217w, https://nlc.p3k.hu/uploads/2021/11/gettyimages-1236612931-768x1061.jpg 768w, https://nlc.p3k.hu/uploads/2021/11/gettyimages-1236612931-116x160.jpg 116w, https://nlc.p3k.hu/uploads/2021/11/gettyimages-1236612931-232x320.jpg 232w, https://nlc.p3k.hu/uploads/2021/11/gettyimages-1236612931-348x480.jpg 348w, https://nlc.p3k.hu/uploads/2021/11/gettyimages-1236612931-478x660.jpg 478w, https://nlc.p3k.hu/uploads/2021/11/gettyimages-1236612931-579x800.jpg 579w, https://nlc.p3k.hu/uploads/2021/11/gettyimages-1236612931-1112x1536.jpg 1112w, https://nlc.p3k.hu/uploads/2021/11/gettyimages-1236612931.jpg 1390w" sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px" loading="lazy" ><p class="wp-caption-text">Patrizia Reggiani New Yorkban, 2021 novemberben (Fotó: Nancy Rivera/Bauer-Griffin/GC Images)</p></div>

<p>Végül 2016-ban szabadult, és ma is Milánóban él, luxuskörülmények között. A gyilkosságban játszott szerepe dacára az ügyvédeivel kiharcolta, hogy a volt férje vagyonából közel évi <a href="https://nlc.hu/csalad/20170211/patrizia-reggiani-gucci-bergyilkos/">egymillió eurós járadékot</a> kapjon, és még a börtönéveiért is kapott némi pénzt. Patrizia ma is ismert milánói polgár, és ha egy idősebb, elegáns hölggyel találkozol a városban, akinek egy papagáj ül a vállán, könnyen lehet, hogy a valódi Patrizia Reggianival hozott össze a sors. Lányai, <strong>Alessandra</strong> és <strong>Allegra</strong> a tárgyalás idején kitartottak az édesanyjuk mellett és hittek abban, hogy csak az agydaganat miatti személyiségtorzulása miatt tette, amit tett, és eleinte még a börtönben is látogatták, később azonban elhidegültek az anyjuktól. Svájcba költöztek, családot alapítottak és abból a nagyjából 400 millió dolláros vagyonból élnek, amit az apjuktól örököltek, és amiből éves juttatást kell fizetniük az édesanyjuknak.</p>


<div class="m-relatedWidget -text widget-container related-articles _ce_measure_widget related-full" data-ce-measure-widget="Kapcsolódó cikkek">
	<div class="m-relatedWidget__titleWrap related-articles-title">
		<span class="a-logo"></span><h2 class="m-relatedWidget__title -secondFont u-bold">kapcsolódó</h2>
	</div>
			
			<a class="m-relatedWidget__link -secondFont u-bold u-shortDecorLineAfter" href="https://nlc.hu/lelek/20211018/igaz-tortenet-a-film-mogott-az-utolso-parbaj/"
			   title="A középkor leghíresebb farokméregető versenyén egy nő élete volt a tét – Igaz történet a film mögött" >
				A középkor leghíresebb farokméregető versenyén egy nő élete volt a tét – Igaz történet a film mögött			</a>
			
			<a class="m-relatedWidget__link -secondFont u-bold u-shortDecorLineAfter" href="https://nlc.hu/ezvan/20211121/agyturkasz-a-szomszedom-sorozat-kritika-isaac-herschkopf/"
			   title="Annyira megbízott a pszichiáterében, hogy hagyta magát kiforgatni a vagyonából" >
				Annyira megbízott a pszichiáterében, hogy hagyta magát kiforgatni a vagyonából			</a>
			
			<a class="m-relatedWidget__link -secondFont u-bold u-shortDecorLineAfter" href="https://nlc.hu/eletmod/20210224/gondnoksag-csalas-amerika-fontos-vagy-nekem-idosek-kifosztasa/"
			   title="Kevesebb joguk marad, mint egy rabnak a börtönben – Így váltak az idős emberek ragadozók prédájává Amerikában" >
				Kevesebb joguk marad, mint egy rabnak a börtönben – Így váltak az idős emberek ragadozók prédájává Amerikában			</a>
	</div>


										
																			</div>

									
									
											<!-- CTS - content020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content020>
				<script>
					try {
						tagging.render('content020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
									<div class="a-hirstartRecommender u-onlyArticlePages">
										<div id="hirstartbox-8-1395"></div>
										<script type="text/javascript">
											(function() {
												var s = document.createElement("script"); s.type = "text/javascript"; s.async = true;
												s.src = "https://box.hirstart.hu/site/jsembed_news.php?pid=8&id=1395";
												document.getElementsByTagName("head")[0].appendChild(s);
											})();
										</script>
									</div>

									<div
										class="m-fbRecommend -bottomFbWrap u-cf hidden-md-up social-share-fb-recommender-mobile">
										<span class="m-fbRecommend__txt u-fl">Tetszett a cikk?</span>
										<div class="m-fbRecommend__iframeWrap u-fl">
											
<div class="m-fbRecommend fb-recommend">
	<div class="m-fbRecommend__fakeWrap fb-recommend-fake">
		<div class="m-fbRecommend__fakeInnerWrap fb-recommend-fake-wrapper">
			<span class="m-fbRecommend__fakeIconWrap fake-rec-icon">
				<i class="fab fa-facebook-square"></i>
			</span>
			<span class="m-fbRecommend__fakeTxt fake-rec-text">Ajánlom</span>
		</div>
		<span class="m-fbRecommend__fakeTxt fake-rec-num"></span>
	</div>

	<div class="m-fbRecommend__iframeWrap fb-recommend-real"
	     data-href="https://nlc.hu/csalad/20211125/igaz-tortenet-a-film-mogott-a-gucci-haz/"
	     data-layout="button_count"
	     data-size="small"
	     data-action="recommend"
	     data-show-faces="false"
	     data-share="false"
	     data-appid="512868502061383">
	</div>
</div>
										</div>
									</div>

									<div class="social-share-single _ce_measure_widget"
									     data-ce-measure-widget="Social Share Single">
										<a class="a-btn -fbBtn -fbBtnFullWidth -fbIcon u-upperCase explicit-window social-facebook"
										   target="_blank"
										   data-explicit="facebook"
										   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fnlc.hu%2Fcsalad%2F20211125%2Figaz-tortenet-a-film-mogott-a-gucci-haz%2F"
										   title="Megosztás a Facebookon">
											<i class="fab fa-facebook-f" aria-hidden="true"></i>
											<span
												class="u-bold">Megosztom</span>
										</a>
									</div>

																			<div
											class="o-post__tagsWrap m-tags -left -btn -bottomTags single-post-tags _ce_measure_widget"
											data-ce-measure-widget="Single Post Tags">
																							<a class="m-tags__link -monochromeBackWithColoredHover"
												   href="https://nlc.hu/cimke/a-gucci-haz/">A Gucci-ház</a>
																							<a class="m-tags__link -monochromeBackWithColoredHover"
												   href="https://nlc.hu/cimke/patrizia-reggiani/">Patrizia Reggiani</a>
																							<a class="m-tags__link -monochromeBackWithColoredHover"
												   href="https://nlc.hu/cimke/maurizio-gucci/">Maurizio Gucci</a>
																							<a class="m-tags__link -monochromeBackWithColoredHover"
												   href="https://nlc.hu/cimke/ridley-scott/">Ridley Scott</a>
																							<a class="m-tags__link -monochromeBackWithColoredHover"
												   href="https://nlc.hu/cimke/igaz-tortenet-film-mogott/">Igaz történet a film mögött</a>
																					</div>
																											 <script> var img_social_share_config = { fb_app_id: '512868502061383', post: { url: 'https://nlc.hu/csalad/20211125/igaz-tortenet-a-film-mogott-a-gucci-haz/', title: '„Inkább vagyok boldogtalan egy Rolls Royceban, mint boldog egy biciklin ülve” – Igaz történet A Gucci-ház mögött', }, }; </script> 								</div>

										<!-- CTS - content030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content030>
				<script>
					try {
						tagging.render('content030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - content040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content040>
				<script>
					try {
						tagging.render('content040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div id="hirstartbox-8-1418" class="a-hirstartRecommender -hs2"></div><script>(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="https://box.hirstart.hu/site/jsembed_news.php?pid=8&id=1418";document.getElementsByTagName("head")[0].appendChild(s)})();</script>		<!-- CTS - content050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content050>
				<script>
					try {
						tagging.render('content050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
																		<div class="embed-responsive embed-responsive-16by9"
										     style="float: left;width: 100%;margin-bottom: 30px;"><script type="text/javascript" src="https://content.jwplatform.com/libraries/vY3YTkxZ.js"></script>
				<div id="jw-video-J0zPy13a-vY3YTkxZ"></div>
				<script>
					jwplayer("jw-video-J0zPy13a-vY3YTkxZ").setup({
					    "file": "https://cdn.jwplayer.com/videos/J0zPy13a-h8EuNoSH.mp4",
					    "image": "https://cdn.jwplayer.com/v2/media/J0zPy13a/poster.jpg?width=480"
					});
				</script><script>
					jwplayer("jw-video-J0zPy13a-vY3YTkxZ").setMute(true);
				</script></div>
																	
								<div class="more-articles-wrapper">
									
										<div class="vc_row wpb_row vc_row-fluid">
											<div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
												

<div class="o-widget -title widget-container title-widget _ce_measure_widget" data-ce-measure-widget="title widget">	<div class="m-titleWidget o-widget__item title-widget">
		<div class="m-titleWidget__titleWrap">
							<h2 class="m-titleWidget__title -secondFont">
					<span class="a-logo"></span>még több cikk				</h2>
								</div>
			</div>
</div>	<div
		id="list-739103"
		class="o-widget -articleListContainer _ce_measure_widget -horizontal -bottomArticleList"
		data-recovr="2"
		data-ce-measure-widget="Cikk listázó">
				
<article class="o-widget__item m-articleWidget -articleList -widgetViewBelowImage -col6">
	<a href="https://nlc.hu/ezvan/20211127/nyero-paros-tiz-par-szakitas/" class="m-articleWidget__imgLink">
		<img width="1280" height="720" src="https://nlc.p3k.hu/uploads/2021/11/b4f72f430767b092a3727fbdb9b37e75.jpeg" class="img-responsive wp-post-image" alt="Párok, akik szakítottak a Nyerő Páros után" sizes="(max-width: 767px) 100vw, (max-width: 991px) 45vw, (max-width: 1116px) 28vw, 312px" srcset="https://nlc.p3k.hu/uploads/2021/11/b4f72f430767b092a3727fbdb9b37e75.jpeg 1280w, https://nlc.p3k.hu/uploads/2021/11/b4f72f430767b092a3727fbdb9b37e75-300x169.jpeg 300w, https://nlc.p3k.hu/uploads/2021/11/b4f72f430767b092a3727fbdb9b37e75-1024x576.jpeg 1024w, https://nlc.p3k.hu/uploads/2021/11/b4f72f430767b092a3727fbdb9b37e75-768x432.jpeg 768w, https://nlc.p3k.hu/uploads/2021/11/b4f72f430767b092a3727fbdb9b37e75-160x90.jpeg 160w, https://nlc.p3k.hu/uploads/2021/11/b4f72f430767b092a3727fbdb9b37e75-320x180.jpeg 320w, https://nlc.p3k.hu/uploads/2021/11/b4f72f430767b092a3727fbdb9b37e75-480x270.jpeg 480w, https://nlc.p3k.hu/uploads/2021/11/b4f72f430767b092a3727fbdb9b37e75-660x371.jpeg 660w, https://nlc.p3k.hu/uploads/2021/11/b4f72f430767b092a3727fbdb9b37e75-800x450.jpeg 800w" loading="lazy" />			</a>
				<div class="m-tags">
																						<a class="m-tags__link" href="https://nlc.hu/cimke/nyero-paros/" >
							Nyerő Páros						</a>
																																						</div>
				<h3 class="m-articleWidget__title -secondFont">
		<a href="https://nlc.hu/ezvan/20211127/nyero-paros-tiz-par-szakitas/" class="m-articleWidget__titleLink">
			Nyerő Páros: tíz pár szakított eddig a műsor szerelmesei közül		</a>
	</h3>

					
</article>

<article class="o-widget__item m-articleWidget -articleList -fixed -recommender -widgetViewBelowImage -col6" data-position="2" style="display:none;">
	<a href="" class="m-articleWidget__imgLink">
					</a>
				<div class="m-tags">
							<a class="m-tags__link" href="#"></a>
					</div>
				<h3 class="m-articleWidget__title -secondFont">
		<a href="" class="m-articleWidget__titleLink">
					</a>
	</h3>

					
</article>
<article class="o-widget__item m-articleWidget -ad -postpageAD banner-container -col12 banner-article-reco-content010"></article>
<article class="o-widget__item m-articleWidget -articleList -widgetViewBelowImage -col6">
	<a href="https://nlc.hu/ezvan/20211127/steve-mccurry-afgan-lany-sarbat-gula/" class="m-articleWidget__imgLink">
		<img width="1920" height="1080" src="https://nlc.p3k.hu/uploads/2021/11/dsc_4130c.jpg" class="img-responsive wp-post-image" alt="Steve McCurry Afgán lány című fotója" sizes="(max-width: 767px) 100vw, (max-width: 991px) 45vw, (max-width: 1116px) 28vw, 312px" srcset="https://nlc.p3k.hu/uploads/2021/11/dsc_4130c.jpg 1920w, https://nlc.p3k.hu/uploads/2021/11/dsc_4130c-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2021/11/dsc_4130c-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2021/11/dsc_4130c-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2021/11/dsc_4130c-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2021/11/dsc_4130c-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2021/11/dsc_4130c-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2021/11/dsc_4130c-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2021/11/dsc_4130c-800x450.jpg 800w, https://nlc.p3k.hu/uploads/2021/11/dsc_4130c-1536x864.jpg 1536w" loading="lazy" />			</a>
				<div class="m-tags">
																						<a class="m-tags__link" href="https://nlc.hu/cimke/steve-mccurry/" >
							steve mccurry						</a>
																																																																	</div>
				<h3 class="m-articleWidget__title -secondFont">
		<a href="https://nlc.hu/ezvan/20211127/steve-mccurry-afgan-lany-sarbat-gula/" class="m-articleWidget__titleLink">
			Megmenekült az „afgán lány”, akinek tönkretette az életét a híres fotó		</a>
	</h3>

					
</article>

<article class="o-widget__item m-articleWidget -articleList -fixed -recommender -widgetViewBelowImage -col6" data-position="4" style="display:none;">
	<a href="" class="m-articleWidget__imgLink">
					</a>
				<div class="m-tags">
							<a class="m-tags__link" href="#"></a>
					</div>
				<h3 class="m-articleWidget__title -secondFont">
		<a href="" class="m-articleWidget__titleLink">
					</a>
	</h3>

					
</article>

<article class="o-widget__item m-articleWidget -articleList -widgetViewBelowImage -col6">
	<a href="https://nlc.hu/sztarok/20211127/eros-antonia-ikrei-matyi-szonja/" class="m-articleWidget__imgLink">
		<img width="1280" height="720" src="https://nlc.p3k.hu/uploads/2021/11/f04b1c61a532a0f479cb514da9afc262.jpeg" class="img-responsive wp-post-image" alt="Erős Antónia megmutatta az ikreit" sizes="(max-width: 767px) 100vw, (max-width: 991px) 45vw, (max-width: 1116px) 28vw, 312px" srcset="https://nlc.p3k.hu/uploads/2021/11/f04b1c61a532a0f479cb514da9afc262.jpeg 1280w, https://nlc.p3k.hu/uploads/2021/11/f04b1c61a532a0f479cb514da9afc262-300x169.jpeg 300w, https://nlc.p3k.hu/uploads/2021/11/f04b1c61a532a0f479cb514da9afc262-1024x576.jpeg 1024w, https://nlc.p3k.hu/uploads/2021/11/f04b1c61a532a0f479cb514da9afc262-768x432.jpeg 768w, https://nlc.p3k.hu/uploads/2021/11/f04b1c61a532a0f479cb514da9afc262-160x90.jpeg 160w, https://nlc.p3k.hu/uploads/2021/11/f04b1c61a532a0f479cb514da9afc262-320x180.jpeg 320w, https://nlc.p3k.hu/uploads/2021/11/f04b1c61a532a0f479cb514da9afc262-480x270.jpeg 480w, https://nlc.p3k.hu/uploads/2021/11/f04b1c61a532a0f479cb514da9afc262-660x371.jpeg 660w, https://nlc.p3k.hu/uploads/2021/11/f04b1c61a532a0f479cb514da9afc262-800x450.jpeg 800w" loading="lazy" />			</a>
				<div class="m-tags">
																						<a class="m-tags__link" href="https://nlc.hu/cimke/eros-antonia/" >
							Erős Antónia						</a>
																													</div>
				<h3 class="m-articleWidget__title -secondFont">
		<a href="https://nlc.hu/sztarok/20211127/eros-antonia-ikrei-matyi-szonja/" class="m-articleWidget__titleLink">
			Erős Antónia ikrei óriásit nőttek, Szonja és Matyi már 12 évesek		</a>
	</h3>

					
</article>

<article class="o-widget__item m-articleWidget -articleList -fixed -recommender -widgetViewBelowImage -col6" data-position="6" style="display:none;">
	<a href="" class="m-articleWidget__imgLink">
					</a>
				<div class="m-tags">
							<a class="m-tags__link" href="#"></a>
					</div>
				<h3 class="m-articleWidget__title -secondFont">
		<a href="" class="m-articleWidget__titleLink">
					</a>
	</h3>

					
</article>

<article class="o-widget__item m-articleWidget -articleList -widgetViewBelowImage -col6">
	<a href="https://nlc.hu/eletmod/20211127/ruzsa-magdi-nem-latja-a-labfejet-masodik-trimeszter/" class="m-articleWidget__imgLink">
		<img width="1920" height="1080" src="https://nlc.p3k.hu/uploads/2021/11/ruzsa-magdi.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 100vw, (max-width: 991px) 45vw, (max-width: 1116px) 28vw, 312px" srcset="https://nlc.p3k.hu/uploads/2021/11/ruzsa-magdi.jpg 1920w, https://nlc.p3k.hu/uploads/2021/11/ruzsa-magdi-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2021/11/ruzsa-magdi-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2021/11/ruzsa-magdi-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2021/11/ruzsa-magdi-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2021/11/ruzsa-magdi-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2021/11/ruzsa-magdi-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2021/11/ruzsa-magdi-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2021/11/ruzsa-magdi-800x450.jpg 800w, https://nlc.p3k.hu/uploads/2021/11/ruzsa-magdi-1536x864.jpg 1536w" loading="lazy" />			</a>
				<div class="m-tags">
																						<a class="m-tags__link" href="https://nlc.hu/cimke/ruzsa-magdi/" >
							Rúzsa Magdi						</a>
																													</div>
				<h3 class="m-articleWidget__title -secondFont">
		<a href="https://nlc.hu/eletmod/20211127/ruzsa-magdi-nem-latja-a-labfejet-masodik-trimeszter/" class="m-articleWidget__titleLink">
			Rúzsa Magdi már nem látja a lábfejét		</a>
	</h3>

					
</article>
			</div>
				<script type="text/javascript">
			instance = {"allow_pagination":"","page":0,"posts":"","cts_pos_after":"0","cts_pos_name":"","cts_has_reco_pos":"article-reco-content010","extra_class":"-horizontal -bottomArticleList","sizes":"","list_page":false,"title":"m\u00e9g t\u00f6bb cikk","type":"postpage","withoutpicture":"","withoutlead":"1","withouttags":"","bgcolor":"","item_limit":"6","articlesource":"topfeed_lazy","category":"","allow_pr":"","tag":20,"author":20,"js":""};
			if ( typeof $article_list_container === 'undefined' ) {
				var $article_list_container = jQuery( '#list-739103' );
			}
			if ( typeof reco_pos === 'undefined' ) {
				reco_pos = 'article-reco-content010';
			}
		</script>
		<script>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</script>

											</div></div></div>
										</div>
																	</div>
							</div>
							<div id="fb-post-comment" class="m-fbComment">
									<p class="m-fbComment__info _ce_measure_widget"
									   data-ce-measure-widget="Facebook komment">
										Ha kommentelni, beszélgetni, vitatkozni szeretnél, vagy csak megosztanád a
										véleményedet másokkal,
										az <a class="m-fbComment__url" href="https://www.facebook.com/www.nlc.hu/"
										     target="_blank">nlc Facebook-oldalán</a> teheted meg.
									</p>

																</div>
						</div>

													<div class="m-sideBar -sideBar wpb_column col-md-4 hidden-sm-down" id="singleSidebar">
										<!-- CTS - toothbrush-head -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=toothbrush-head>
				<script>
					try {
						tagging.render('toothbrush-head'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><p>		<!-- CTS - right010 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right010>
				<script>
					try {
						tagging.render('right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>
<div class="o-widget -title widget-container title-widget _ce_measure_widget" data-ce-measure-widget="title widget">	<div class="m-titleWidget o-widget__item title-widget">
		<div class="m-titleWidget__titleWrap">
							<h2 class="m-titleWidget__title -secondFont">
					<span class="a-logo"></span>Címlap				</h2>
								</div>
			</div>
</div><div class="m-recommanderWidget widget-container _ce_measure_widget front-page-recommender-widget" data-ce-measure-widget="front-page-recommender">
	<article class="m-recommanderWidget__wrap front-page-recommender-widget -61a3de3238335">
		<a class="image-container" href="https://nlc.hu"></a>
		<a class="m-recommanderWidget__title -secondFont title" href="https://nlc.hu">
			<h2 class="m-recommanderWidget__title"></h2>
		</a>
			</article>
		<script> (function( $ ) { "use strict"; var posts = [{"ID":1392787,"title":"Hullas\u00e1padt, csontsov\u00e1ny, t\u00e1sk\u00e1s szem\u0171, m\u00e9gis \u0151 Amerika \u00faj sz\u00edvtipr\u00f3ja, aki megh\u00f3d\u00edtotta Kim Kardashian sz\u00edv\u00e9t","url":"https:\/\/nlc.hu\/sztarok\/20211128\/pete-davidson-jo-pasi-kim-kardashian\/","no_follow":0,"image":"<img width=\"1920\" height=\"1080\" src=\"https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/kim-kardashian-pete-davidson.jpg\" class=\"no-lazy img-responsive wp-post-image\" alt=\"\" sizes=\"(max-width: 1039px) 30vw, 330px\" srcset=\"https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/kim-kardashian-pete-davidson.jpg 1920w, https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/kim-kardashian-pete-davidson-300x169.jpg 300w, https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/kim-kardashian-pete-davidson-1024x576.jpg 1024w, https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/kim-kardashian-pete-davidson-768x432.jpg 768w, https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/kim-kardashian-pete-davidson-160x90.jpg 160w, https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/kim-kardashian-pete-davidson-320x180.jpg 320w, https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/kim-kardashian-pete-davidson-480x270.jpg 480w, https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/kim-kardashian-pete-davidson-660x371.jpg 660w, https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/kim-kardashian-pete-davidson-800x450.jpg 800w, https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/kim-kardashian-pete-davidson-1536x864.jpg 1536w\" loading=\"lazy\" \/>"},{"ID":1382033,"title":"Daniel Craig 30 \u00e9ve m\u00e9g hidrog\u00e9nsz\u0151ke volt - kedvenc James Bondunk nagy utat j\u00e1rt be az\u00f3ta","url":"https:\/\/nlc.hu\/sztarok\/20211128\/daniel-craig-felesege-lanya-james-bond\/","no_follow":0,"image":"<img width=\"1280\" height=\"720\" src=\"https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/gettyimages-156497212.jpg\" class=\"no-lazy img-responsive wp-post-image\" alt=\"Daniel Craig\" sizes=\"(max-width: 1039px) 30vw, 330px\" srcset=\"https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/gettyimages-156497212.jpg 1280w, https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/gettyimages-156497212-300x169.jpg 300w, https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/gettyimages-156497212-1024x576.jpg 1024w, https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/gettyimages-156497212-768x432.jpg 768w, https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/gettyimages-156497212-160x90.jpg 160w, https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/gettyimages-156497212-320x180.jpg 320w, https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/gettyimages-156497212-480x270.jpg 480w, https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/gettyimages-156497212-660x371.jpg 660w, https:\/\/nlc.p3k.hu\/uploads\/2021\/11\/gettyimages-156497212-800x450.jpg 800w\" loading=\"lazy\" \/>"}]; var $widget = $( '.front-page-recommender-widget.-61a3de3238335' ); var current_url = window.location.protocol + '//' + window.location.hostname + window.location.pathname; var post; if ( posts[ 0 ].url !== current_url ) { post = posts[ 0 ]; } else if ( posts.length === 2 ) { post = posts[ 1 ]; } if ( typeof post === "undefined" ) { $widget.remove(); return ; } var $a = $widget.find( 'a' ); $a.attr({ 'href': 'https://nlc.hu' }); if ( typeof post.no_follow === "number" && post.no_follow > 0 ) { $a.attr({ 'rel': "nofollow" }); } $widget.find( '.image-container' ).append( post.image ); $widget.find( '.title h2' ).html( post.title ); })( jQuery ); </script> </div>
		<!-- CTS - right020 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right020>
				<script>
					try {
						tagging.render('right020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>


<div class="o-widget -title widget-container title-widget _ce_measure_widget" data-ce-measure-widget="title widget">	<div class="m-titleWidget o-widget__item title-widget">
		<div class="m-titleWidget__titleWrap">
							<h2 class="m-titleWidget__title -secondFont">
					<span class="a-logo"></span>top				</h2>
								</div>
			</div>
</div>	<div
		id="list-257493"
		class="o-widget -articleListContainer _ce_measure_widget sidebar"
		data-recovr="1"
		data-ce-measure-widget="Cikk listázó">
				
<article class="o-widget__item m-articleWidget -articleList -widgetViewBelowImage">
	<a href="https://nlc.hu/ezvan/20211127/nyero-paros-tiz-par-szakitas/" class="m-articleWidget__imgLink">
		<img width="1280" height="720" src="https://nlc.p3k.hu/uploads/2021/11/b4f72f430767b092a3727fbdb9b37e75.jpeg" class="img-responsive wp-post-image" alt="Párok, akik szakítottak a Nyerő Páros után" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2021/11/b4f72f430767b092a3727fbdb9b37e75.jpeg 1280w, https://nlc.p3k.hu/uploads/2021/11/b4f72f430767b092a3727fbdb9b37e75-300x169.jpeg 300w, https://nlc.p3k.hu/uploads/2021/11/b4f72f430767b092a3727fbdb9b37e75-1024x576.jpeg 1024w, https://nlc.p3k.hu/uploads/2021/11/b4f72f430767b092a3727fbdb9b37e75-768x432.jpeg 768w, https://nlc.p3k.hu/uploads/2021/11/b4f72f430767b092a3727fbdb9b37e75-160x90.jpeg 160w, https://nlc.p3k.hu/uploads/2021/11/b4f72f430767b092a3727fbdb9b37e75-320x180.jpeg 320w, https://nlc.p3k.hu/uploads/2021/11/b4f72f430767b092a3727fbdb9b37e75-480x270.jpeg 480w, https://nlc.p3k.hu/uploads/2021/11/b4f72f430767b092a3727fbdb9b37e75-660x371.jpeg 660w, https://nlc.p3k.hu/uploads/2021/11/b4f72f430767b092a3727fbdb9b37e75-800x450.jpeg 800w" loading="lazy" />			</a>
					<h3 class="m-articleWidget__title -secondFont">
		<a href="https://nlc.hu/ezvan/20211127/nyero-paros-tiz-par-szakitas/" class="m-articleWidget__titleLink">
			Nyerő Páros: tíz pár szakított eddig a műsor szerelmesei közül		</a>
	</h3>

					
</article>
		<!-- CTS - right030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right030>
				<script>
					try {
						tagging.render('right030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - article-reco-right010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=article-reco-right010>
				<script>
					try {
						tagging.render('article-reco-right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>			</div>
			<script>
		window.recommender_overwrite = window.recommender_overwrite || {};
		recommender_overwrite['1'] = [];
	</script>

		<!-- CTS - right-bottom -->
		<div class="banner-container clearfix sticky-right-bottom">
			<div class="banner-wrapper clearfix" data-position=right-bottom>
				<script>
					try {
						tagging.render('right-bottom'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>							</div>
											</div>
				</div>
			</main>
		</div>
	</div>




<script type="text/javascript"> var fb_page_to_exit_popup='https://www.facebook.com/www.nlc.hu/';  </script>

		<script type="text/javascript">
			try {
				tagging.render('bottom'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><div class="m-footer -borderTop full-container" id="footer">
	<div class="m-footer__wrap -footerTop -monochromeFront row footer-top">
		<div class="col-sm col-md-4">
			<a class="m-footer__logoLinkWrap footer-logo-container" href="/">
				<span class="a-logo -footerLogo"></span>
			</a>
			<p class="a-slogen -footerSlogen -secondFont u-bold">Neked. Veled. Érted.</p>
			<p class="m-footer__copyrightText" id="copyright">© 2021 NLC &#183; Centrál Médiacsoport Zrt.</p>
		</div>
		<div class="col-sm col-md-8">
			<p class="m-footer__slogenLongText -withMoreText follow-text">
				Minket bármikor megtalálsz, ha kérdésed van, inspirációra vágysz vagy tudni szeretnéd, mi zajlik körülötted. Az <span class="a-logo -footerLogoInline"></span> átérzi a mindennapjaidat, mert valódi nők, férfiak, testvérek, barátok készítik. Neked, veled, érted írjuk az ország legnagyobb online női magazinját.
		</div>
	</div>
	<div class="m-footer__wrap -footerBottom -coloredBack footer-bottom">
		<div class="m-footer__socialWrap footer-social-block">
			<a class="m-footer__socialLink social-facebook" target="_blank" href="https://www.facebook.com/www.nlc.hu"
			   title="nlc Facebook" rel="noopener">
				<i class="fab fa-facebook-f" aria-hidden="true"></i>
			</a>
			<a class="m-footer__socialLink social-youtube" target="_blank" href="https://www.youtube.com/channel/UC6Sq5_doR5U79wzHdpyO8IA"
			   title="nlc Youtube" rel="noopener">
				<i class="fab fa-youtube" aria-hidden="true"></i>
			</a>
			<a class="m-footer__socialLink social-pinterest" target="_blank" href="https://www.pinterest.com/noklapjacafe/"
			   title="nlc Pinterest" rel="noopener">
				<i class="fab fa-pinterest" aria-hidden="true"></i>
			</a>
			<a class="m-footer__socialLink social-instagram" target="_blank" href="https://www.instagram.com/nlc.hu/?hl=hu"
			   title="nlc Instagram" rel="noopener">
				<i class="fab fa-instagram" aria-hidden="true"></i>
			</a>
			<a class="m-footer__socialLink social-mail" href="mailto:nlc@centralmediacsoport.hu" title="nlc E-mail">
				<i class="far fa-envelope" aria-hidden="true"></i>
			</a>
		</div>
					<div class="m-footer__menuWrap footer-sublinks">
<a href='https://nlc.hu/impresszum/'>Impresszum</a>

<a href='https://sales.centralmediacsoport.hu/termekportfolio/online/noi-eletmod/nlc/'>Médiaajánlat</a>

<a href='https://nlc.hu/felhasznalasi-feltetelek/'>Felhasználási feltételek</a>

<a href='https://nlc.hu/adatvedelmi-nyilatkozat/'>Adatvédelem</a>

<a href='mailto:ugyfelkapu@nlc.hu'>Kapcsolat</a>
</div>			</div>
</div>
<div class="m-webPushPopup u-hide" id="webPushPopup">
	<span class="m-webPushPopup__logo a-logo"></span>
	<div class="m-webPushPopup__cntWrap u-cf">
		<p class="m-webPushPopup__txt -secondFont u-bold">Szeretnél értesítést kapni?</p>
		<p class="m-webPushPopup__subTxt">Az értesítések bármikor kikapcsolhatók a böngésző beállításaiban.</p>
	</div>
	<div class="m-webPushPopup__btnWrap u-cf wppFooter">
		<a class="a-btn -baseBtn -baseWidthBtn -primaryBtn u-fr -smallWidthBtn -smallHeight u-fS15" href="#" id="wpp-enable-btn">Engedélyezem</a>
		<a class="a-btn -baseBtn -baseWidthBtn -tertiaryBtn u-fr -smallWidthBtn -smallHeight u-fS15" href="#" id="wpp-close-btn">Nem kérem</a>
	</div>
</div>
<div class="m-userInteraction">
	<div class="m-overlay -loginOverlay -lightOverlay -overlayWrap -otherOverlay" id="overlay_login">
		<div class="m-overlay__wrap">
			<a class="m-overlay__close a-close -coloredElement hidden-sm-down -iconClose" href="#close">
				<i class="fal fa-times" aria-hidden="true"></i>
			</a>
			<div class="m-overlay__cntWithFlex">
				<div class="m-overlay__cntWrap">
					<a class="m-overlay__close a-close -coloredElement hidden-md-up -iconClose" href="#close">
						<i class="fal fa-times" aria-hidden="true"></i>
					</a>
					<div class="m-overlay__cntInnerWrap">
						<div class="m-overlay__title u-tL">
							<a class="m-overlay__logoWrap" href="/">
								<span class="a-logo"></span>belépés
							</a>
						</div>
						<div class="m-overlay__formWrap">

							
							<form id="login-form" method="post" action="https://nlc.hu/wp-admin/admin-post.php">
								<div class="m-overlay__subTxt">
									<span>Még nincs NLC-profilod?</span><a class="m-overlay__subLink -coloredFront overlay-trigger-text" href="#overlay_register">Regisztrálj!</a>
								</div>
								<input type="hidden" name="action" value="user_login">
								<input class="m-overlay__inputTxt a-input" type="text" placeholder="Felhasználónév vagy e-mail cím" name="user">
								<input class="m-overlay__inputTxt a-input" type="password" placeholder="Jelszó" name="password">
																<div class="u-error overlay-login-error-message"></div>
								<a class="m-overlay__button a-btn -baseBtn -primaryBtn -fullWidthBtn -loginButtonNLC u-fS16" href="#">Bejelentkezés</a>
								<div class="u-nlcLoading -loginLoading">
									<div class="u-nlcLoading__disk disk1"></div>
									<div class="u-nlcLoading__disk disk2"></div>
									<div class="u-nlcLoading__disk disk3"></div>
								</div>
								<div class="-loginButton">
									<a class="m-overlay__link overlay-trigger-text" href="#overlay_reminder">Elfelejtetted a jelszavad?</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>
			<div class="u-imgContainer u-imgBack -loginBack"></div>
		</div>
	</div>
	<div class="m-overlay -newsletterOverlay -lightOverlay -overlayWrap -otherOverlay" id="overlay_hirlevel">
		<div class="m-overlay__wrap">
			<a class="m-overlay__close a-close -coloredElement hidden-sm-down -iconClose" href="#close">
				<i class="fal fa-times" aria-hidden="true"></i>
			</a>
			<div class="m-overlay__cntWithFlex">
				<div class="m-overlay__cntWrap">
					<a class="m-overlay__close a-close -coloredElement hidden-md-up -iconClose" href="#close">
						<i class="fal fa-times" aria-hidden="true"></i>
					</a>
					<div class="m-overlay__cntInnerWrap">
						<div class="m-overlay__title u-tL">
							<a class="m-overlay__logoWrap" href="https://nlc.hu/hirlevel-feliratkozas">
								<span class="a-logo"></span>hírlevél feliratkozás
							</a>
						</div>
						<div class="m-overlay__formWrap">
							<form method="post" id="hirlevel-form">
								<input type="hidden" name="action" value="user_hirlevel">
								<input type="hidden" name="action" value="user_hirlevel">
								<input class="m-overlay__inputTxt a-input" type="text" placeholder="E-mail címed*" name="hirlevel_email" required>
								<input class="m-overlay__inputTxt a-input" type="text" placeholder="Vezetékneved*" name="hirlevel_nev" required>
								<input class="m-overlay__inputTxt a-input" type="text" placeholder="Keresztneved*" name="hirlevel_keresztnev" required>
								<div class="m-overlay__checkboxCntWrap">
									<div class="m-overlay__checkboxCnt m-checkbox u-cf">
										<input class="m-overlay__checkbox m-checkbox__inputCheckBox" type="checkbox" id="hirlevel_tipus[101]" name="hirlevel_tipus[101]" title="nlc heti">
										<label class="m-overlay__checkboxText m-checkbox__label -largeLabelTxt" for="hirlevel_tipus[101]">nlc heti</label>
										<div class="m-checkbox__promoTxt">A hét legizgalmasabb cikkei!</div>
									</div>
									<div class="m-overlay__checkboxCnt m-checkbox u-cf">
										<input class="m-overlay__checkbox m-checkbox__inputCheckBox" type="checkbox" id="hirlevel_tipus[3020]" name="hirlevel_tipus[3020]" title="Napi sztárhírek">
										<label class="m-overlay__checkboxText m-checkbox__label -largeLabelTxt" for="hirlevel_tipus[3020]">Napi sztárhírek</label>
										<div class="m-checkbox__promoTxt">Friss sztárhírek itthonról és külföldről</div>
									</div>
									<div class="m-overlay__checkboxCnt m-checkbox u-cf">
										<input class="m-overlay__checkbox m-checkbox__inputCheckBox" type="checkbox" id="hirlevel_tipus[202]" name="hirlevel_tipus[202]" title="Napi horoszkóp">
										<label class="m-overlay__checkboxText m-checkbox__label -largeLabelTxt" for="hirlevel_tipus[202]">Napi horoszkóp</label>
										<div class="m-checkbox__promoTxt">Tudd meg, mit mond a horoszkópod!</div>
										<div class="m-checkbox__promoTxt u-firstHidden" id="hirlevel_horoszkop_datum">
											<input name="datum_szuletes_202_0" value="1900" type="hidden">
											<select class="a-select" name="datum_szuletes_202_1">
												<option value="">hó</option>
																									<option value="1">1</option>
																									<option value="2">2</option>
																									<option value="3">3</option>
																									<option value="4">4</option>
																									<option value="5">5</option>
																									<option value="6">6</option>
																									<option value="7">7</option>
																									<option value="8">8</option>
																									<option value="9">9</option>
																									<option value="10">10</option>
																									<option value="11">11</option>
																									<option value="12">12</option>
																							</select>
											<select class="a-select" name="datum_szuletes_202_2">
												<option value="">nap</option>
																									<option value="1">1</option>
																									<option value="2">2</option>
																									<option value="3">3</option>
																									<option value="4">4</option>
																									<option value="5">5</option>
																									<option value="6">6</option>
																									<option value="7">7</option>
																									<option value="8">8</option>
																									<option value="9">9</option>
																									<option value="10">10</option>
																									<option value="11">11</option>
																									<option value="12">12</option>
																									<option value="13">13</option>
																									<option value="14">14</option>
																									<option value="15">15</option>
																									<option value="16">16</option>
																									<option value="17">17</option>
																									<option value="18">18</option>
																									<option value="19">19</option>
																									<option value="20">20</option>
																									<option value="21">21</option>
																									<option value="22">22</option>
																									<option value="23">23</option>
																									<option value="24">24</option>
																									<option value="25">25</option>
																									<option value="26">26</option>
																									<option value="27">27</option>
																									<option value="28">28</option>
																									<option value="29">29</option>
																									<option value="30">30</option>
																									<option value="31">31</option>
																							</select>
										</div>
										<div></div>
									</div>

									<div class="m-overlay__checkboxCnt m-checkbox u-cf">
										<input class="m-overlay__checkbox m-checkbox__inputCheckBox" type="checkbox" id="feltetel" name="feltetel" title="Hozzájárulok">
										<label class="m-overlay__checkboxText m-checkbox__label" for="feltetel">Hozzájárulok, hogy a Centrál Médiacsoport Zrt. nlc hírlevel(ek)et küldjön számomra, és közvetlen üzletszerzési céllal megkeressen az általam megadott elérhetőségeimen saját vagy üzleti partnerei ajánlatával.</label>
									</div>
								</div>


								<div class="u-error error-message"></div>
								<div class="u-nlcLoading -activationLoading overlay-activation-loading">
									<div class="u-nlcLoading__disk disk1"></div>
									<div class="u-nlcLoading__disk disk2"></div>
									<div class="u-nlcLoading__disk disk3"></div>
								</div>

								<div class="-loginButton">
									<a class="m-overlay__button a-btn -baseBtn -primaryBtn -fullWidthBtn u-fS16" id="overlay-button-nlc" href="#">Feliratkozás</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>
			<div class="u-imgContainer u-imgBack -loginBack"></div>
		</div>
	</div>
	<div class="m-overlay -registerOverlay -lightOverlay -overlayWrap -otherOverlay" id="overlay_register">
		<div class="m-overlay__wrap">
			<a class="m-overlay__close a-close -coloredElement hidden-sm-down -iconClose" href="#close">
				<i class="fal fa-times" aria-hidden="true"></i>
			</a>
			<div class="m-overlay__cntWithFlex">
				<div class="m-overlay__cntWrap">
					<a class="m-overlay__close a-close -coloredElement hidden-md-up -iconClose" href="#close">
						<i class="fal fa-times" aria-hidden="true"></i>
					</a>
					<div class="m-overlay__cntInnerWrap overlay-menu-register">
						<div class="m-overlay__title u-tL">
							<a class="m-overlay__logoWrap" href="/">
								<span class="a-logo"></span>regisztráció
							</a>
						</div>
						<div class="m-overlay__formWrap">
														<form id="registration-form" method="post" action="#">
								<input type="hidden" name="action" value="user_reg">
								<input class="m-overlay__inputTxt a-input" type="email" placeholder="E-mail címed*:" name="email">
								<input class="m-overlay__inputTxt a-input" type="text" placeholder="Felhasználói név*:" name="user">
								<input class="m-overlay__inputTxt a-input" type="password" placeholder="Jelszó*:" name="password">
								<input class="m-overlay__inputTxt a-input" type="password" placeholder="Jelszó mégegyszer*:" name="password-again">
								<div class="m-overlay__checkboxCntWrap">
									<div class="m-overlay__checkboxCnt m-checkbox u-cf">
										<input class="m-overlay__checkbox m-checkbox__inputCheckBox" id="weekly_newsletter" type="checkbox" name="weekly_newsletter" title="Heti hírlevél">
										<label class="m-overlay__checkboxText m-checkbox__label" for="weekly_newsletter">Hozzájárulok, hogy a Centrál Médiacsoport Zrt. (nlc) közvetlen üzletszerzési céllal megkeressen az általam megadott elérhetőségeimen saját vagy üzleti partnerei ajánlatával.</label>
									</div>
									<div class="m-overlay__checkboxCnt m-checkbox u-cf">
										<input class="m-overlay__checkbox m-checkbox__inputCheckBox" id="nlc_tos" type="checkbox" name="nlc_tos" title="Felhasználási feltételek">
										<label class="m-overlay__checkboxText m-checkbox__label" for="nlc_tos">Az <a class="a-link" href="/adatvedelmi-nyilatkozat/" target="_blank">egyedi adatkezelési tájékoztató</a>ban és a <a class="a-link" href="/felhasznalasi-feltetelek/" target="_blank">Felhasználási feltételek</a>ben foglaltakat elolvastam, megértettem és az azokban foglaltakat regisztrációmmal elfogadom.</label>
									</div>
								</div>
								<div class="u-error overlay-register-error-message"></div>
								<div class="u-nlcLoading -registerLoading">
									<div class="u-nlcLoading__disk disk1"></div>
									<div class="u-nlcLoading__disk disk2"></div>
									<div class="u-nlcLoading__disk disk3"></div>
								</div>
								<a class="m-overlay__button a-btn -baseBtn -primaryBtn -fullWidthBtn -registerButtonNLC u-fS16" href="#">Regisztráció</a>
							</form>
						</div>
					</div>
				</div>
			</div>
			<div class="u-imgContainer u-imgBack -registerBack"></div>
		</div>
	</div>
	<div class="m-overlay -reminderOverlay -lightOverlay -overlayWrap -otherOverlay" id="overlay_reminder">
		<div class="m-overlay__wrap">
			<a class="m-overlay__close a-close -coloredElement hidden-sm-down -iconClose" href="#close">
				<i class="fal fa-times" aria-hidden="true"></i>
			</a>
			<div class="m-overlay__cntWithFlex">
				<div class="m-overlay__cntWrap">
					<a class="m-overlay__close a-close -coloredElement hidden-md-up -iconClose" href="#close">
						<i class="fal fa-times" aria-hidden="true"></i>
					</a>
					<div class="m-overlay__cntInnerWrap">
						<div class="m-overlay__title u-tL">
							<a class="m-overlay__logoWrap" href="/">
								<span class="a-logo"></span>jelszó emlékeztető
							</a>
						</div>
						<div class="m-overlay__txt u-tL">
							<div class="m-overlay__txtWrap overlay-menu-reminder-wrapper">
								<p class="m-overlay__txtBlock">Elfelejtett jelszavad helyett könnyen tudsz új jelszót megadni, ehhez az alábbi lépéseket kell csak követned:</p>
								<ol class="m-overlay__listOrdered">
									<li class="m-overlay__item">Add meg az alábbi beviteli mezőben az e-mail címed vagy felhasználóneved</li>
									<li class="m-overlay__item">A hozzád tartozó címre kiküldünk egy levelet a jelszócseréhez. Ellenőrizd a SPAM mappádat is, ha nem látod pár percen belül a levelet a beérkezettek között.</li>
									<li class="m-overlay__item">A levélben kapott linket 24 órán belül lekattintva eljutsz egy felületre, ahol megadhatod az új jelszavad</li>
									<li class="m-overlay__item">Jelentkezz be a friss jelszóval</li>
								</ol>
								<form method="post" id="reminder-form">
									<div class="u-error error-message"></div>
									<input class="m-overlay__inputTxt a-input" type="text" placeholder="E-mail cím vagy Felhasználói név*:" name="user_reminder">
									<div class="overlay-reminder-button">
										<div class="u-nlcLoading">
											<div class="u-nlcLoading__disk disk1"></div>
											<div class="u-nlcLoading__disk disk2"></div>
											<div class="u-nlcLoading__disk disk3"></div>
										</div>
										<a class="m-overlay__button a-btn -baseBtn -primaryBtn -fullWidthBtn u-fS16 overlay-reminder-button-nlc" href="/login">Jelszópótló levél elküldése</a>
									</div>
								</form>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="u-imgContainer u-imgBack -loginBack"></div>
		</div>
	</div>
	<div class="m-overlay -userDeleteOverlay -lightOverlay -overlayWrap -otherOverlay" id="overlay_user_deletion">
		<div class="m-overlay__wrap">
			<a class="m-overlay__close a-close -coloredElement hidden-sm-down -iconClose" href="#close">
				<i class="fal fa-times" aria-hidden="true"></i>
			</a>
			<div class="m-overlay__cntWithFlex">
				<div class="m-overlay__cntWrap">
					<a class="m-overlay__close a-close -coloredElement hidden-md-up -iconClose" href="#close">
						<i class="fal fa-times" aria-hidden="true"></i>
					</a>
					<div class="m-overlay__cntInnerWrap">
						<div class="m-overlay__title u-tL">
							<a class="m-overlay__logoWrap" href="/">
								<span class="a-logo"></span>regisztráció törlése
							</a>
						</div>
						<div class="m-overlay__txt u-tL">
							<div class="m-overlay__txtWrap overlay-menu-body-wrapper">
								<p class="m-overlay__txtBlock">Fiókod törléséhez add meg a jelszavadat:</p>

								<div class="u-error error-message"></div>
								<input class="m-overlay__inputTxt a-input user-delete__password" type="password" placeholder="Jelszó" name="user_password">
								<div class="u-nlcLoading">
									<div class="u-nlcLoading__disk disk1"></div>
									<div class="u-nlcLoading__disk disk2"></div>
									<div class="u-nlcLoading__disk disk3"></div>
								</div>
								<button class="m-overlay__button a-btn -baseBtn -primaryBtn -fullWidthBtn u-fS16 overlay-button" data-role="delete">Törlés véglegesítése</button>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="u-imgContainer u-imgBack -loginBack"></div>
		</div>
	</div>
	<div class="m-overlay -newpassOverlay -lightOverlay -overlayWrap -otherOverlay" id="overlay_newpass">
		<div class="m-overlay__wrap">
			<a class="m-overlay__close a-close -coloredElement hidden-sm-down -iconClose" href="#close">
				<i class="fal fa-times" aria-hidden="true"></i>
			</a>
			<div class="m-overlay__cntWithFlex">
				<div class="m-overlay__cntWrap">
					<a class="m-overlay__close a-close -coloredElement hidden-md-up -iconClose" href="#close">
						<i class="fal fa-times" aria-hidden="true"></i>
					</a>
					<div class="m-overlay__cntInnerWrap">
						<div class="m-overlay__title u-tL">
							<a class="m-overlay__logoWrap" href="/">
								<span class="a-logo"></span>jelszó módosítás
							</a>
						</div>
						<div class="u-tL">
							<div class="m-overlay__txtWrap">
								<p class="m-overlay__txtBlock">Itt tudod a jelszavadat megváltoztatni:</p>
								<form id="newpass-form" method="post">
									<div class="u-error error-message"></div>
									<label class="m-overlay__label a-label" for="new_password">Új jelszó</label>
									<input class="m-overlay__inputTxt a-input" type="password" id="new_password" name="user_pass">
									<label class="m-overlay__label a-label for="re_password">Jelszó újra</label>
									<input class="m-overlay__inputTxt a-input" type="password" id="re_password" name="user_repass">
									<div class="u-nlcLoading">
										<div class="u-nlcLoading__disk disk1"></div>
										<div class="u-nlcLoading__disk disk2"></div>
										<div class="u-nlcLoading__disk disk3"></div>
									</div>
									<a class="m-overlay__button a-btn -baseBtn -primaryBtn -fullWidthBtn u-fS16 overlay-button" href="/change">Új jelszó mentése</a>
								</form>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="u-imgContainer u-imgBack -loginBack"></div>
		</div>
	</div>
	<div class="m-overlay -activationOverlay -lightOverlay -overlayWrap -otherOverlay" id="overlay_activation">
		<div class="m-overlay__wrap">
			<a class="m-overlay__close a-close -coloredElement hidden-sm-down -iconClose" href="#close">
				<i class="fal fa-times" aria-hidden="true"></i>
			</a>
			<div class="m-overlay__cntWithFlex">
				<div class="m-overlay__cntWrap">
					<a class="m-overlay__close a-close -coloredElement hidden-md-up -iconClose" href="#close">
						<i class="fal fa-times" aria-hidden="true"></i>
					</a>
					<div class="m-overlay__cntInnerWrap">
						<div class="m-overlay__title u-tC">
							<a class="m-overlay__logoWrap" href="/">
								<span class="a-logo"></span>aktiválás
							</a>
						</div>
						<div class="overlay-menu-activation">
							<div class="overlay-menu-activation-wrapper">
								<div class="overlay-activation-error-message"></div>
								<div class="m-overlay__successMessage u-success u-tC overlay-activation-success-message"></div>
								<div class="u-nlcLoading -activationLoading overlay-activation-loading">
									<div class="u-nlcLoading__disk disk1"></div>
									<div class="u-nlcLoading__disk disk2"></div>
									<div class="u-nlcLoading__disk disk3"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="u-imgContainer u-imgBack -loginBack"></div>
		</div>
	</div>
	<div class="m-overlay -searchOverlay -lightOverlay -overlayWrap -otherOverlay" id="overlay_search">
		<a class="m-overlay__close a-close -coloredElement hidden-sm-down -iconClose" href="#close">
			<i class="fal fa-times" aria-hidden="true"></i>
		</a>
		<div class="m-overlay__wrap">
			<div class="m-overlay__cntWithFlex">
				<div class="m-overlay__cntWrap">
					<a class="m-overlay__close a-close -searchLayerPos -coloredElement hidden-md-up -iconClose" href="#close">
						<i class="fal fa-times" aria-hidden="true"></i>
					</a>
					<div class="m-overlay__cntInnerWrap">
						<div class="m-overlay__title u-tL">
							<a class="m-overlay__logoWrap" href="/">
								<span class="a-logo"></span>keresés
							</a>
						</div>
						<div class="m-overlay__formWrap">
							<form action="https://kereso.nlc.hu" target="_blank">
								<div class="m-overlay__inputWrap m-pseuodInput">
									<input class="m-overlay__inputTxt m-pseuodInput__input u-fl col-xs-11" type="text" placeholder="Keress az NLC cikkei között" name="q" id="q">
									<button class="a-btn -searchBtn -transparentBack -greyFront u-fr col-xs-1" type="submit" value="Keresés"><i class="far fa-search"></i></button>
								</div>
							</form>
							<div class="m-overlay__menuWrap -searchMenu">
								<div class="m-overlay__menuTitle u-shortDecorLine">Népszerű témáink</div>
																	<ul id="menu-most-porog-1" class="menu">
<li class='m-menu__item'  data-slug='szurd-ki-2'><a class='a-menuLink' href='https://nlc.hu/szurd-ki/'>Szűrd ki!</a></li>

<li class='m-menu__item'  data-slug='tabuk-nelkul'><a class='a-menuLink' href='https://nlc.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li class='m-menu__item'  data-slug='omega-kobor-janos'><a class='a-menuLink' href='https://nlc.hu/advent_tuti_tippek/20211126/adventi-koszoru-elso-gyertyagyujtas/'>Advent első vasárnapja</a></li>

<li class='m-menu__item'  data-slug='nagykaracsony'><a class='a-menuLink' href='https://nlc.hu/advent-2021/'>Advent</a></li>

<li class='m-menu__item'  data-slug='bata-eva'><a class='a-menuLink' href='https://nlc.hu/eletmod/20211127/ruzsa-magdi-nem-latja-a-labfejet-masodik-trimeszter/'>Rúzsa Magdi</a></li>

<li class='m-menu__item'  data-slug='schobert-lara'><a class='a-menuLink' href='https://nlc.hu/sztarok/20211128/gyorfi-pal-felesege-szunet/'>Győrfi Pál</a></li>

<li class='m-menu__item'  data-slug='wunderlich-jozsef'><a class='a-menuLink' href='https://nlc.hu/egeszseg/20211127/bukk-szerval-elpusztult-allatkert/'>szervál</a></li>
</ul>															</div>
						</div>
					</div>
				</div>
			</div>
			<div class="u-imgContainer u-imgBack -searchBack"></div>
		</div>
	</div>
</div>
<div class="m-modal -linkCopyModal" id="-linkCopyModal">
	<div class="m-modal__wrap modal-content">
		<p class="m-modal__txt" id="-good">A link vágólapra másolása megtörtént!</p>
		<p class="m-modal__txt -wrong" id="-wrong">A link vágólapra <br />másolása sikertelen! :(</p>
	</div>
</div>
	<script type="text/javascript">
		try {
			tagging.render('menu-manager');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('page-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end-adv');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
	</script><link rel='stylesheet' id='css-f-min-css'  href='https://nlc.p3k.hu/themes/nlcafe/min/css/article-page-desktop-rest.min.css?ver=1637851297' type='text/css' media='all' />
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/js-f.min.js?ver=1637851297'></script>
		<script>
			window.fbAsyncInit = function () {
				FB.init({
					appId: '512868502061383',
					autoLogAppEvents: true,
					xfbml: true,
					version: 'v3.3'
				});
			};

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {
					return;
				}
				js = d.createElement(s);
				js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://nlc.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var is_single = ["1"];
/* ]]> */
</script>
<script type='text/javascript' src='https://nlc.hu/themes/nlcafe/js/sharer_popup.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/plugins/nlcafe-newsletter/assets/nlcafe-newsletter.js?ver=1.0.1'></script>
<script type='text/javascript' src='//stat.p24.hu/webpush/is_notification_supported.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/js/dropdown.js?ver=5.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/single.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://nlc.hu/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.1'></script>
<script type='text/javascript' src='https://nlc.hu/plugins/nlcafe/widgets/article-list-widget/js/topfeed.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://nlc.hu/plugins/nlcafe/widgets/article-list-widget/js/recommender.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://nlc.hu/plugins/js_composer/assets/lib/bower/bootstrap3/dist/js/bootstrap.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://nlc.hu/plugins/central-badge-collector/assets/js/badge_collector.js?ver=5.4.1'></script>
<script type='text/javascript'>
(function() {
	BadgeCollector.init( {"post_id":1391510,"category_id":16,"tag_ids":[50731,17800,20356,20355,12148],"ajaxUrl":"https:\/\/nlc.hu\/ajax.php?method=badge_collector","campaigns":[{"campaign_id":8,"name":"Adventi gy\u0171jt\u00f6get\u0151s 2021","category_ids":[82,81,42792,42791,79,80,130],"tag_ids":[],"badge_count":6,"badge_ids":[1390531],"badge_urls":["https:\/\/nlc.hu\/uploads\/2021\/11\/mano.png"],"badge_alt_url":"","badge_position_type":1,"badge_position_meta":{"desktop":{"right":50,"bottom":50},"mobile":{"right":20,"bottom":20}},"random":0}]} );
})();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nlc.hu/wp-includes/js/wp-util.min.js?ver=5.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://nlc.hu/plugins/nlcafe-source-based-recommender/assets/js/source-based-recommender.js'></script>
</body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
